W168 Zu viel Motoröl nach Ölwechsel! Anzeige "Öl Hi"

Diskutiere Zu viel Motoröl nach Ölwechsel! Anzeige "Öl Hi" im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, da ich nun nicht gerade zu den Profis unter den Auto-Bastlern gehöre, wollte ich euch mal um Rat bzw. viel mehr um eine Erklärung...

  1. #1 whisky08, 13.12.2010
    whisky08

    whisky08 Guest

    Hallo zusammen,

    da ich nun nicht gerade zu den Profis unter den Auto-Bastlern gehöre, wollte ich euch mal um Rat bzw. viel mehr um eine Erklärung bitten:

    Vor ca. drei Wochen war unser W 168.033 in der Werkstatt wegen div. Reperaturen (die typischen Längslenker-Lager, Zündleiste, Leck bei Getriebeöl). Da sowieso nicht mehr viel Öl im Motor war, der Wechsel dran war und die Werkstatt-Mitarbeiter sehr kompetent und freundlich erschienen, ließ ich gleich den Motor-Ölwechsel mit erledigen. Es wurde gängiges, mittelmäßiges Öl nachgefüllt (kein Non-Plus-Ultra, aber auch kein Baumarkt-Öl) und der Ölfilter wurde auch gewechselt.
    Soviel zur Vorgeschichte.

    Wir fuhren damit einige Tage, dabei auch eine längere Strecke von 250 km. Ohne Probleme. Auf der Rückfahrt dann irgendwann ein "Piep" und die Ölstandsanzeige gab die Warnung "Hi" aus, also dass zu viel Öl eingefüllt sei.

    Ich also gleich auf dem nächsten Parkplatz angehalten, neugestartet, Öl-Standsabfrage mit dem Bordcomputer gemacht und anschließend den guten alten Messstab kontrolliert. In der Tat, der Ölstand war gut 3, 4 mm über der Max-Marke, aber noch lange nicht über den roten Kunststoff-Markierungen. Da es dunkel und eisig Kalt war, der Wagen vermutlich nicht eben stand und auch keine 5 - 10 Minuten Ruhezeit eingehalten wurden, war mir klar, dass das Ergebnis nicht unbedingt stimmt und nach Abwägung der Wetter- und Verkehrsbedingungen und dem minimalen Überschreiten der Menge beschloss ich, weiterzufahren.

    Die nächsten Tage kontrolliere ich den Ölstand und er sank von Tag zu Tag. Jetzt, nach ca. 10 Tagen (kaltes Auto!) liegt er sogar 1-2mm unter "Max" und der Sensor zeigt "OK".

    Woran liegt das???

    Ein paar Details noch:
    - Temperatur wäre eine Erklärung, aber warum kam das dann nicht schon bei der ersten Strecke mit 250 km, sondern erst gegen Ende der zweiten Strecke?
    - Benzin-Geruch im Öl kann ich nicht feststellen.
    - Nachgekippt hab ich natürlich auch nicht - nur falls jemand auf die Idee kommt :-)
    - Tropfen, Flecken, o.ä. sind auch nicht zu sehen (sonst würde es ja wohl auch weniger und nicht mehr werden.
    - Wagen hat ca. 65.000 km, Fahrverhalten unauffällig

    Kennt sich jemand von euch mit Öl aus? Für mich ist das alles etwas mystisch.

    Und natürlich noch zur Sicherheit die Frage:
    Würdet ihr damit weiterfahren? Saugt sich der Filter vielleicht noch voll? Oder ist Öl wirklich so temperatur-abhängig wie die Butter?

    Danke schon mal vorab und eine schöne Weihnachtszeit!
    Whisky08
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Keine Panik.

    Der Sensor kennt eben nur eins oder null und nicht der Ölstand ist "ein kleines bischen hoch" => ein Mikrometer über max. ist eben zu hoch, aber sicher nicht besorgniserregend.

    Der hat eben mal kurz den Grenzwert gesehen, vermutlich auf einer längeren Steigung (ist von der Einbaulage des Sensors so).
    Um den anzufahren braucht es eben "ideale" Bedingungen.

    Also einfach weiterfahren und wenn es vermehrt auftritt, dann kann man immer noch agieren.

    gruss
     
  4. #3 Himbeere, 13.12.2010
    Himbeere

    Himbeere Elchfan

    Dabei seit:
    21.12.2009
    Beiträge:
    176
    Zustimmungen:
    0
    Beruf:
    Industriemechaniker
    Ort:
    Ostfildern
    Marke/Modell:
    A160 Avantgarde
    Hallo whisky08,

    die A-Klasse ist mit der anzeige sehr empfindlich.

    Als ich mal einen Öl-Wechsel im MB-Werk machen lassen hab haben die Deppen auch zu viel Öl reingekipt.

    Ich bin dann einen Tag später wieder hin... Dann haben sie das Öl wieder abgelassen und neues rein.

    Aber ich weiß nicht wie eine MB-Werkstadt das sieht *kratz* vill. Saugen die es wieder ab :-/

    Grüße
    Himbeere
     
  5. RV-MS2

    RV-MS2 Elchfan

    Dabei seit:
    01.03.2009
    Beiträge:
    124
    Zustimmungen:
    0
    Beruf:
    Kfz-Elektriker
    Ort:
    Bodensee.... ....so scheee
    Marke/Modell:
    A200 CDI Avantgarde
    Ist doch klar daß der Motorölstand unterschiedlich ist bei warmen oder bei kaltem Auto. Und das können locker 5mm sein, also kalt 2-3mm unter Max, warm 2-3mm über Max.
    Ölstand wird immer bei warmem Motor gemessen!
    Also Auto warmfahren (und wenn das Kühlwasser 80 C hat, heißt es noch lange nicht daß das Motoröl auch schon 80 C hat! - was man beim alten A aber sowieso schlecht prüfen kann), Auto eben abstellen und nach 2 Min messen. Wenn dann der Ölstand über Max ist, ist eindeutig zu viel drin! --> absaugen lassen!!!
     
  6. #5 big-dan, 13.12.2010
    big-dan

    big-dan Elchfan

    Dabei seit:
    20.12.2006
    Beiträge:
    1.116
    Zustimmungen:
    6
    Beruf:
    Pflanzenfachberater
    Ort:
    Bergisch Gladbach
    Marke/Modell:
    W168 A140classic
    Das ist ja lustig!!
    Ich hatte heute ganz genau das gleiche, bei unserem Firmenwagen (Mercedes Vito)

    Der war vor 2 Wochen zur Inspektion und heute ging bei 2 Autobahnfahrten 2x die Öl-Kontrollampe an.
    Ich mir gedacht: Haben die doch glatt am Öl gespart...

    Als ich in der Firma war eben nachgeschaut und erstaunt festgestellt, dass zuviel drinn war.

    Meine Lösung:
    Eben da angerufen, direkt vorbeigefahren, da nix los war, die haben inerhalb von 3 Min. 0,5Liter Öl abgelasen und ich konnte wieder fahren!!!

    FERTIG!!!
     
  7. #6 whisky08, 14.12.2010
    whisky08

    whisky08 Guest

    Hallo zusammen!

    Vielen Dank für eure vielen Beiträge!

    Vorab zur Rente mit 67: Ja, für manche sicher eine ziemlich besch... Sache, aber für meine Generation gilt: lernen wir aus der Sache und kümmern uns rechtzeitig um a) Gesundheit und b) eine private Rente als Überbrückung für die letzten 5 Jahre. Für die jetzigen Opfer ein schwacher Trost, ich weiß... Trotzdem frohes Fest und rasches Älterwerden ;-)


    So, nun zum Thema:
    Ich freu mich natürlich, dass ihr das auch so seht, dass man bei +/- 2 mm die Kirche im Dorf lassen soll. Ich gebe zu, es war mein erster Ölwechsel mit dem Auto und bislang war ich halt noch nie bei "max.". Aber wenn ihr sagt, dass so ein bisschen Tolleranz durch Temperatur-Unterschiede normal ist und dass der Fühler auch nur ein Stück Technik ist, dann bin ich glücklich und zufrieden. Ein kleines bisschen Öl verbraucht der Wagen dann ja auch, das ist ja mal eine gute Gelegenheit, das zu beobachten. Vielleicht liegt es ja wirklich an einer längeren Steigung, das spräche ja dafür, warum die Anzeige erst jetzt kam und auch wieder ging...

    Das mit dem Ölstand bei warmen Motor kenn ich auch so, vielleicht muss ich einfach mal ganz in Ruhe "optimale Messbedingungen" schaffen.

    So, ich werde dann einfach mal abwarten, ob die Anzeige überhaupt nochmal angeht.

    Euch eine schöne Weihnachtszeit, vielen Dank für die Hilfe und gute Fahrt!
    Whisky

    p.S.: Ich hab mal gehört, der Öl-Stand soll auf dem Mess-Stab ungefähr in der Mitte sein, richtig? Verdammt, der Stab ist bei mir gute 50 cm lang und ich hab schon den fünften Kanister drin...
    *LOL*
     
  8. RV-MS2

    RV-MS2 Elchfan

    Dabei seit:
    01.03.2009
    Beiträge:
    124
    Zustimmungen:
    0
    Beruf:
    Kfz-Elektriker
    Ort:
    Bodensee.... ....so scheee
    Marke/Modell:
    A200 CDI Avantgarde
    ...solange sich die 2-3mm innerhalb der Min/Max Markierung bewegen ja, ansonsten NEIN!

    1. Mich würde es einfach nur nerven wenn während der Fahrt die "ÖL hi" Meldung kommt.
    2. Woher willst du wissen, daß dann nicht doch evtl. durch einen Defekt oder durch gewisse Fahrweise (Kurzstrecke...) dein Ölstand durch Vermengung mit deinem Sprit einen gefährlich zu hohen Stand hat?
    3. Ich würde die Werkstatt auf den Fehler ansprechen und korrigieren lassen. Auch schon deswegen, daß die ihre Arbeit etwas genauer machen und so ein Fehler (der unter Umständen auch mal andere Auswirkungen haben kann) nicht nochmal passiert.

    ...hast ja schließlich auch ne Menge Geld bei denen liegen lassen.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 whisky08, 20.12.2010
    whisky08

    whisky08 Guest

    Hallo zusammen,

    ich wollte mich nochmal bzgl. des Ölstandes melden.
    Gestern bin ich wieder die gleiche Strecke gefahren und: hunderte Kilometer ging alles gut und dann, auf den Meter genau an der gleichen Stelle, machte es wieder "Piep" und es hieß, es sei zu viel Öl im Motor.

    Es ist also das, was ihr prognostiziert habt, durch eine längere Steigung schwappt wohl etwas zu viel warmes, flüssiges Öl gegen den Sensor und der jammert. Damals hab ich wohl einfach zu "hektisch" den Ölstand kontrolliert. Die letzten Tage habe ich das mal ordentlich gemacht und es bleibt dabei: voll, aber nicht zu voll.
    Na, ich bin dann beruhigt, das Öl wird ja schon von alleine weniger.

    Danke nochmal für eure Beiträge, schöne Weihnachten und gute Fahrt
    Whisky
     
  11. #9 scharlih13, 10.01.2011
    scharlih13

    scharlih13 Elchfan

    Dabei seit:
    10.01.2011
    Beiträge:
    22
    Zustimmungen:
    1
    Ort:
    Westallgäu
    Marke/Modell:
    A140 02/99
    also so einen Schmarrn, dass man den Ölstand bei warmgefahrenen Motor misst, habe ich schon lange nicht mehr gehört. Zuerst mal sollte das Fahrzeug ganz ebenstehen, z.B. in der Garage. Dann schaust du dir v o r dem Starten den Ölstand an. Wenn's jetzt zuviel ist, absaugen. Nach dem Starten verteilt sich ja das Öl im ganzen Motor (Zylinderkopf) und du solltest dann, wenn du jetzt misst, auf keinen Fall an der Maxmarkierung sein. Also: bei warm gefahrenem Motor, Motor ausschalten und ca. 10-15min warten und dann erst messen. Das Öl, das sich im Motor verteilt hat, läuft jetzt in die Ölwanne zurück. Wie gesagt, das Auto sollte im Leergang und nicht gezogener Handbremse nicht wegrollen. Dann steht es eben.
    Zuviel Öl wäscht die Lager aus und kann auch zu Undichtigkeiten führen. Die Kurbelwelle panscht im Öl. Somit, lieber bisschen unter Max, dann ist alles in Butter.

    Das ist nur für die absoluten Laien, die anderen wissens sowieso.

    Danke
     
Thema: Zu viel Motoröl nach Ölwechsel! Anzeige "Öl Hi"
Besucher kamen mit folgenden Suchen
  1. a klasse öl hi

    ,
  2. mercedes sprinter öl hi

    ,
  3. mercedes a klasse öl hi

    ,
  4. w168 öl hi,
  5. a-klasse ölanzeige hi,
  6. mercedes a klasse A168 welche leuchte leuchtet auf bei zuviel Öl,
  7. mercedes ml oil hi,
  8. ölstand sprinter rote markierungen,
  9. w168 ölstand hi,
  10. mercedes vaneo öl hi,
  11. a klasse ölkanne hi,
  12. öl high crafter,
  13. a klasse hi öl,
  14. mercedes anzeige öl hi,
  15. a klasse w168 öl hi,
  16. vw crafter fehlermeldung oil high warning,
  17. crafter ölstand hoch ,
  18. mercedes a klasse warnleuchten öl hi,
  19. vito w 639 ölstand prüfen,
  20. mercedes zeigt öl hi,
  21. sprinter öl hi,
  22. was für öl kommt in ein mercedes benz a klasse 160,
  23. Hi Anzeige beim Vito öl,
  24. w168 ölstand bordcomputer messen,
  25. ölstand plötzlich zu hoch w168
Die Seite wird geladen...

Zu viel Motoröl nach Ölwechsel! Anzeige "Öl Hi" - Ähnliche Themen

  1. Öl Hi

    Öl Hi: Heute auf der Autobahn bei 120 fing der Elch plötzlich an zu piepsen und im Display blinkte das Ölsymbol und "Hi". Als ich runter auf 100 km/h...
  2. Gurt-Anzeige

    Gurt-Anzeige: Ich frage mich gerade, ob es nur meinem Elch egal ist, ob ich den Sicherheitsgurt angelegt habe oder nicht. Beim Starten geht zwar die...
  3. Stossdämpfer verliert Öl

    Stossdämpfer verliert Öl: An unserem Elch läuft Öl aus dem Stossdämpfer HR. Die Pfütze am Garagenboden hat einen Durchmesser von ca 4 cm. Muß wohl neue Dämpfer...
  4. MotorÖl Wahl unentschlossen

    MotorÖl Wahl unentschlossen: Guten Morgen, ich habe einen A190 und wollte dieses Jahr noch gerne ein Ölwechsel betreiben, weil das ATU 10W40 find ich nicht so toll. Meine...
  5. Anzeige der Serviceintervalle

    Anzeige der Serviceintervalle: Hi, leider existiert das Handbuch von meinem A190 nicht mehr. Wie werden eigentlich die Serviceintervalle angezeigt? Seit einigen Tagen erscheinen...