W168 Zündaussetzer

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von gutenberg, 03.01.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 gutenberg, 03.01.2009
    gutenberg

    gutenberg Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    151
    Zustimmungen:
    2
    Ort:
    Herne Ruhrgebiet
    Marke/Modell:
    Mercedes C -Klasse W202 A-Klasse W169
    Ich brauch mal Eure Hilfe. Mein Elch hat seit kurzen
    im kalten Zustand Probleme vernünftig zu laufen.
    Wenn ich ihn starte läuft er scheinbar nur auf 2 Zylindern.
    Hört sich wie ein Trecker an. Stelle ich den Motor ab und
    nach kurzer Zeit wieder an ist es als ob nichts gewesen
    währe. In anderen Treads hatte ich gelesen , dass das
    an der Zünleiste liegen könnte . Ich habe mir eine neue
    besorgt , die Zündkerzen erneuert , aber es hat sich
    nichts verändert , nur das der Motor nun runder läuft.
    Was kann das denn noch sein ?????????
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 allgäu-blitz, 03.01.2009
    allgäu-blitz

    allgäu-blitz Guest

    gib doch mal einige Daten durch: KM-Stand Baujahr, letzter Kundendienst.
    Du weißt ja, daß Benziner fremdgezündet werden, im Gegensatz zum Diesel.

    Das können viele Quellen sein, die deinem Motor an den Kragen wollen.

    Beste Grüße
     
  4. #3 gutenberg, 03.01.2009
    gutenberg

    gutenberg Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    151
    Zustimmungen:
    2
    Ort:
    Herne Ruhrgebiet
    Marke/Modell:
    Mercedes C -Klasse W202 A-Klasse W169
    80000 km und Kundendienst vor 6 Monaten. BJ.1998
    bisher noch nie ein Problem mit Elchi gehabt.
     
  5. #4 Mr. Bean, 03.01.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  6. #5 gutenberg, 03.01.2009
    gutenberg

    gutenberg Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    151
    Zustimmungen:
    2
    Ort:
    Herne Ruhrgebiet
    Marke/Modell:
    Mercedes C -Klasse W202 A-Klasse W169
    @Mr. Bean
    Hi grüß Dich lange nicht mehr geschrieben *heul*

    Nee kann nicht sein , die ist vor dem Winter
    neu hereingekommen und der hat ja auch keine
    Anlassprobleme , einmal Schlüssel rum und
    er springt an , nur halt mit den oben genannten Problemen. *kratz*
     
  7. #6 gutenberg, 05.01.2009
    gutenberg

    gutenberg Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    151
    Zustimmungen:
    2
    Ort:
    Herne Ruhrgebiet
    Marke/Modell:
    Mercedes C -Klasse W202 A-Klasse W169
    Hat denn keiner eine Idee *kloppe*
     
  8. #7 Mrs.Funkenmeister, 05.01.2009
    Mrs.Funkenmeister

    Mrs.Funkenmeister Elchfan

    Dabei seit:
    18.09.2006
    Beiträge:
    255
    Zustimmungen:
    0
    Ort:
    Herne
    Marke/Modell:
    A 210 EVO
    Hallo Nachbar, von der Mutter einer meiner besten Freundinen wo ich Trauzeuge und Patenonkel bin.

    ;D ;D ;D ;D ;D


    Ich denke das Problem liegt nicht unbedingt im Bereich Zündung sondern eher im Bereich der Gemischbildung.

    GGF wird die Drosselklappe hängen oder ist verschmutz. Wenn das nicht der Fall ist dann wird es sich auf entweder um eine falsche Luftmasse oder eine defekte Lambdasonde handeln.

    Genaues wird nur durch ein Motortest zu sagen sein. Fahr entweder zu Eckey und Partner oder zum Markus Henning.

    Gruß aus Pott (Wanne-Eickel)
     
  9. #8 funkenmeister, 05.01.2009
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    UPS die falsche Kennung gewesen.

    Gruß Funki
     
  10. #9 gutenberg, 05.01.2009
    gutenberg

    gutenberg Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    151
    Zustimmungen:
    2
    Ort:
    Herne Ruhrgebiet
    Marke/Modell:
    Mercedes C -Klasse W202 A-Klasse W169
    ;)Klärst Du mich mal auf wer Du bist ?

    Henning ist doch nicht Dein ernst oder ? Dann werde
    ich mal zum Kai Grote fahren , soll er den mal an
    den Tester hängen .
     
  11. #10 funkenmeister, 05.01.2009
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8

    Du hattest mir mal ein Lederlenkrad verkauft.

    Ich hoffe Kai kommt mit seinem Tester weit genug für eine Diagnose.


    Gruß Kay
     
  12. #11 gutenberg, 05.01.2009
    gutenberg

    gutenberg Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    151
    Zustimmungen:
    2
    Ort:
    Herne Ruhrgebiet
    Marke/Modell:
    Mercedes C -Klasse W202 A-Klasse W169
    *aetsch*Au jau, man ich glaube ich werde alt *aetsch*

    Der Kai ist ein Fuchs und wird den Fehler schon
    finden . Ich versuche aber immer erst dem Täter
    selber auf die Spur zu kommen . Hätt ja
    so einfach sein können . *beppbepp*
     
  13. #12 Vaneo freund, 12.01.2009
    Vaneo freund

    Vaneo freund Guest

    Von einem MB Meister habe ich vor 3Tagen den Tipp bekommen, mal nach Ablagerungen, Verkokungen im Bereich des Ansaugtraktes und der Einlassventilen zu suchen. Zum Beispiel mit einer leider teuren Spiegelung des Motors von innen.

    Leerlaufprobleme wie Drehzahlschwankungen und Sägen oder sowas wie bei dir kann daran liegen. Der Kraftstoff wird leider von dem Zeug wie von einem Schwamm aufgesaugt und die Einspritzung versucht das auszuregeln. Ich habe mir auf Verdacht einfach mal Injektion Reiniger von LM besorgt. Das wird Morgen in den Tank gekippt und dann nachgetankt. Mal schauen was es bringt. Deine Drosselklappe mal nach Ablagerungen untersucht? Hast du auch den gelblichen Glibber im Öleinfüllstutzen? Du bist doch auch wie ich ein überwiegender Ultrakurzstreckenfahrer, oder wie kommst du bei dem Alter auf sooo wenig Km?
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 gutenberg, 12.01.2009
    gutenberg

    gutenberg Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    151
    Zustimmungen:
    2
    Ort:
    Herne Ruhrgebiet
    Marke/Modell:
    Mercedes C -Klasse W202 A-Klasse W169
    Nö ein Ultrakurzstreckenfahrer bin ich nicht. Ich habe
    den Elch mit 25000 km von einer alten Dame erstanden
    und in 4,5 Jahren habe ich den Rest gefahren . Ist auch
    kein Glibber im Öleinfullstutzen . Die Drosselklappen
    sind auch sauber . Er hat auch keine Leerlaufprobleme ,
    er läuft eindeutig auf 2 oder 3 Zylindern beim Kaltstart.
    Motor dann ausstellen und neustarten beseitigt sofort
    das Problem .Dann werde ich einmal als letzten Versuch
    das Zeug testen , was Du vorgeschlagen hast . Hört das
    dann nicht auf , muss er wohl an den Tester .
     
  16. #14 gutenberg, 16.01.2009
    gutenberg

    gutenberg Elchfan

    Dabei seit:
    10.11.2004
    Beiträge:
    151
    Zustimmungen:
    2
    Ort:
    Herne Ruhrgebiet
    Marke/Modell:
    Mercedes C -Klasse W202 A-Klasse W169
    ;)So, Problem beseitigt . Ich habe alle Kabel im
    Motorraum Hier mit eingespüht und weg war der Spuk *aetsch*
    Das Zeug habe ich mir mal für mein Motorrad gekauft
    und kann es nur jedem empfehlen der einmal eine
    Problem an der Elektrik hat . Ist zwar schweineteuer
    aber billiger als jede Werkstatt . *daumen*
     
Thema:

Zündaussetzer

Die Seite wird geladen...

Zündaussetzer - Ähnliche Themen

  1. A 140 Zündaussetzer

    A 140 Zündaussetzer: Hallo zusammen, meine Tochter fährt einen A140 Bj 8/2003. Gestern ging plötzlich die Motorkontrollleuchte an, der Motor ruckelt, keine...
  2. Zündaussetzer

    Zündaussetzer: Hallo Leute ich habe folgendes Problem an meinen A140, Ich habe jedes mal Zündaussetzer wenn ich bei 3000 1/min ankomme. Danach läuft das...
  3. Zündaussetzer

    Zündaussetzer: Hallo, ich habe in letzter Zeit vermehrt Zündaussetzer. Fehlerbericht sagt Zylinder 4. Das tritt immer nur auf, wenn es 2 Tage oder mehr...
  4. Zündaussetzer ab 4000 U/min

    Zündaussetzer ab 4000 U/min: Hallo der Elch meiner Frau hat im Leerlauf ab 4000U/min Zündaussetzer. Das es unser erster Automatik ist, latet meine Frage : Ist es normal ????...
  5. Diagnose: Zündaussetzer 1. Zylinder

    Diagnose: Zündaussetzer 1. Zylinder: Hallo Elchfans, So langsam weiss ich keinen Rat mehr! Auch in anderen Treads habe ich keine "zufriedenstellende" Antwort gefunden. Der Patient:...
Status des Themas:
Es sind keine weiteren Antworten möglich.