Zündspule defekt? W-168

Diskutiere Zündspule defekt? W-168 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, erst einmal für die vielen hilfreichen und informativen Einträge hier in dem Forum! Ich bin neu hier, generell Neuling in Forum...

  1. #1 Elchfan 101, 27.03.2016
    Elchfan 101

    Elchfan 101 Elchfan

    Dabei seit:
    27.03.2016
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Elbstrand
    Ausstattung:
    Gangschaltung, Benziner
    Marke/Modell:
    A140 (W168)
    Hallo zusammen,

    erst einmal für die vielen hilfreichen und informativen Einträge hier in dem Forum!
    Ich bin neu hier, generell Neuling in Forum Angelegenheiten, und wende mich an euch, weil ich nicht mehr weiter weiß, und hoffe, dass ihr mir vielleicht helfen könnt.

    Hier mal das Problem:
    Ich fahre eine A-Klasse 140, W-168, Baujahr 2001, ca. 185.000 gefahren, Gangschaltung.
    Der Wagen hat bislang nie große Probleme gemacht, und ich habe ihn immer sehr dankbar gefahren, ohne an sich Annung von Autos zu haben. Ölwechsel zu selten (ich weiß inzwischen... Und bitte von Hinweisen in die Richtung absehen, hab inzwischen verstanden, dass das schlimmer Raubbau ist...)

    Jedenfalls, vor ca. 3 Monaten ging das Drama los. Es war sehr kalt draußen, die kältesten Tage, die wir bislang in diesem Winter hatten. Die Motor Lampe leuchtete seit fast 5 Tagen, und ich wollte die Zündkerzen Ende der Woche auswechseln lassen. Eines morgens merkte ich, dass der Wagen merkwürdig klang, als dann auch noch die Öllampe anging, und der Wagen zu rattern anfing, habe ich sofort angehalten, und bin auf die nächste Tanke gerollt (ca 1km).

    Auf den letzten Metern hatte ich eine Art Explosion im Motorraum, und dann Öl überall.
    Mir wurde hinterher gesagt, dass das wegen der zugefrorenen Kurbelgehäuseentlüftung sei.
    Öl nachgefüllt, erst einmal weiter gefahren.

    Um die Geschichte etwas abzukürzen, Wagen blieb wieder liegen, diesesmal fiel die Servo aus, wohl wegen der Lichtmaschine, die bei der Ölexplosion wohl zu viel abbekommen hatte...?
    Diese wurde dann ausgetauscht, zudem noch die Zündkerzen...
    Ich wurde vorgewarnt, dass es auch die Zündspule sein könne, diese wurde aber vorerst so belassen wie sie war.

    Der Wagen fuhr dann zwar wieder, klang aber meinem Empfinden nach merkwürdig... ein hohes, ungewohntes Geräusch nebenher, von dem man mir sagte, es könne von der neuen Lichtmaschine kommen.

    Nun, wieder vier Wochen später (nach Zündkerzenwechsel) zog der Wagen seit einer Woche nicht mehr richtig, stotterte immer mehr, und gestern ging dann nach wenigen Metern die Motorlampe auch schon wieder an.
    Das Stottern wurde dann innerhalb von 400m so stark, dass wir sofort umgedreht sind und den Wagen wieder abgestellt haben.

    Nun meine Frage: was genau macht eine Zündspule?
    Seht ihr das auch so, dass sie das Problem sein sollte, und warum meinte der Werkstatt Mensch, es könne die Zündspule sein denn: "schließlich hätte es ja die Tage stark geregnet"...?
    Besteht da ein Zusammenhang mit dem Regen, vorher war das doch auch nie ein Problem, und es kann doch nicht sein, dass etwas wegen Regen kaputt geht?...

    Ich bin auf den Wagen angewiesen, und kann mir keine aufwendigen Reparaturen leisten, daher wäre ich für jeden hilfreichen Hinweis super dankbar. Falls ich noch irgendetwas einstellen kann was helfen würde, bitte einfach kurze Nachricht.

    Herzlichen Dank schonmal an alle die dies lesen, und vielleicht etwas hilfreiches dazu sagen können...?
    Frohe Feiertage noch : )
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    793
    Zustimmungen:
    180
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Mir scheint, Eure Werkstatt wechselt 'auf Verdacht' gerne Teile aus; so wird man reicher . . . *thumbdown*
    Wieso einige Spritzer Motoröl am Gehäuse der Lichtmaschine zu deren Zerstörung führen sollen, ist mir unerfindlich, allerdings wohl eine Erfindung Eurer Werkstatt.
    Dann soll die Mallaise plötzlich an der 'Zündspule" liegen . . .

    Wie Du schreibst, hast Du wenig auf das Motoröl geachtet, hoffentlich war der Füllstand stets über "Min." . . . Vielleicht hast Du die Suppe ja zu selten gewechselt und sie enthielt mehr Wasser als Oel, so daß die Entlüftung eingefroren ist:

    Verlinkung der SuFu(hier: Kurbelgehäuseentlüftung zugefroren) funktioniert leider nicht:

    http://www.elchfans.de/forum_a-klas...&highlight=Kurbelgehäuseentlüftung+zugefroren


    .
     
Thema: Zündspule defekt? W-168
Besucher kamen mit folgenden Suchen
  1. w168 zündspule einbauwerkzeug

    ,
  2. Zündspule defekt W168

    ,
  3. zündspule w 168

    ,
  4. KFZ-Werkstatt Ensch,
  5. Zuendspule A140 austauschen
Die Seite wird geladen...

Zündspule defekt? W-168 - Ähnliche Themen

  1. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  2. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  3. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
  4. zerlegen Turbo Mercedes klasse a 168 cdi

    zerlegen Turbo Mercedes klasse a 168 cdi: Hallo Es tut mir leid für mein Französisch Deutsch wie mein Turbo Mercedes Klasse 168 cdi zu zerlegen zu entfernen injectors ?? Hello I am...
  5. W168 Diesel Injektoren defekt

    W168 Diesel Injektoren defekt: Hallo erstmal, bin hier ganz neu. Mein w168 cdi mit 45KW stinkt stark nach Diesel im Innenraum. Am Samstag war ich bei einer Werkstatt. Diagnose=...