Zündung Kontrollleuchten geht nicht an und startet nicht

Diskutiere Zündung Kontrollleuchten geht nicht an und startet nicht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo ich brauch mal eure Hilfe. Mein A190 W 168 Bj. 2000. heute Morgen wollte ich wieder losfahren Stecke den Schlüssel ins Zündschloss schalte...

  1. Darky

    Darky Elchfan

    Dabei seit:
    26.09.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Beruf:
    IT Techniker
    Ort:
    Langenhagen
    Marke/Modell:
    MB A 190
    Hallo ich brauch mal eure Hilfe. Mein A190 W 168 Bj. 2000. heute Morgen wollte ich wieder losfahren Stecke den Schlüssel ins Zündschloss schalte ein die Zündung ein und alle Kontrollleuchten gehen nicht mehr an außer die SRS Kontrollleuchte geht kurz an. Blinker geht auch nicht,Warnblinker geht und alle anderen Funktionen auch. Starten lässt er sich auch nicht. Habe schon alle Sicherungen geprüft,Batterie ist voll, Neuwertig und frisch geladen. Hat jemand das auch schon mal gehabt oder weiß jemand was es sein könnte, Ich weiß mir keinen Rat mehr,bevor ich da eine Werkstatt aufsuchen muss,was dann teuer wird,lohnt sich vielleicht der Aufwand hinterher nicht mehr? Schon mal danke für eure Hilfe. LG Darky
     
  2. Anzeige

Thema:

Zündung Kontrollleuchten geht nicht an und startet nicht

Die Seite wird geladen...

Zündung Kontrollleuchten geht nicht an und startet nicht - Ähnliche Themen

  1. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  2. W168 geht beim Fahren aus. Benzinpumpe getauscht.

    W168 geht beim Fahren aus. Benzinpumpe getauscht.: Hallo Zusammen. Ich halte mich kurz. Auto geht beim Fahren aus. Wenn es aus ist geht es nicht mehr an (normales Anlassergeräusch aber geht nicht...
  3. Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS

    Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS: Hallo Elch-Gemeinde, mein Elch muckt rum W168 , 160 , BJ 2000, Benziner, AKS . Fehler , er geht nicht an , zündet nicht, zeigt Gänge nicht an...
  4. Servolenkung geht beim parken aus

    Servolenkung geht beim parken aus: Guten Tag, ich möchte für meine A-Klasse (A160, 1998, 220.000km, Benzin, Automatik) eine neue Servopumpe kaufen. Meine ist wohl kaputt, da sie...
  5. A klasse 210 Evo W168 Startet nicht

    A klasse 210 Evo W168 Startet nicht: Hallo, ich habe seit ca. 3 Wochen das Problem das mein Elch nicht mehr in start Position (3. Zündschlüssel Stellung) Startet. habe dann einiges...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden