Zündung

Diskutiere Zündung im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute Mein Elchi (A160 Bj 7/98 ) meint manchmal er müsste bei feuchtem Wetter nicht richtig laufen. Der Fehler tritt auf wenn ich in der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 rogerwilco, 19.08.2003
    rogerwilco

    rogerwilco Guest

    Hallo Leute

    Mein Elchi (A160 Bj 7/98 ) meint manchmal er müsste bei feuchtem Wetter nicht richtig laufen. Der Fehler tritt auf wenn ich in der Waschstrasse mit Unterbodenwäsche war, und manchmal wenn es draußen feucht ist. Der Motor scheint nach dem Anlassen ruhig zu laufen und wenn man nur wenig Gas gibt zieht er auch gleichmässig. Gehe ich aber mit dem Gaspedal über eine bestimmte Stellung hinaus, ruckelt der Motor (like riding a bull), als ob ein Zylinder nicht zünden würde.
    Es ist auch schon vorgekommen, dass der Motor, wenn ich ihn während des Fehlers die Zündung ausschaltete, noch ein wenig nachlief und Fehlzündungen hatte. Das lustige ist jedoch, sobald der Motor warm ist schnurrt er wieder wie ein Kätzchen. Da meine Werkstatt ca 15km von mir entfernt ist, konnte ich das Problem auch noch nicht vorführen.
    Hat jemand ähnliche Erfahrungen gemacht?

    Roger
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo rogerwilco,

    denke mir Dein Problem kommt vom feucht werdenden Zündmodul, welches bei älteren Fahrzeugen frei liegt, ohne irgendwelche Abdeckung.

    Durch eine Unterbodenwäsche kann ohne weiteres Wasser eindringen und das Zündmodul schädigen, ebenso kommt es bei grösseren Pfützen zu geschildertem Problem.

    Als Abhilfe hat DC an neueren Fahrzeugen eine Abdeckung über das Zündmodul verbaut, welche auch bei den älteren Motoren nachgerüstet werden kann.

    Die Abdeckung wird einfach aufgeklipst.

    Zuvor wäre es aber wichtig das Zündmodul mal näher anzuschauen, um zu sehen ob es nicht schon geschädigt ist.

    Habe mal ein Bild angehängt, damit Du siehst wo das Zündmodul sitzt.

    Bild wurde fotografiert beim Motoren Ausbau.

    [​IMG]

    Gruss Jogi
     
  4. gustav

    gustav Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    2.435
    Zustimmungen:
    1
    Marke/Modell:
    verkauft
    ich glaube, jogi möchte elch-helfer des jahres werden ;)

    TOP *thumbup*
     
  5. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo gustav,

    danke ich sehe dies als Kompliment an, werde mich weiter bemühen.

    Man tut halt was man kann, deshalb jetzt noch die Teilenummer der Zündmodul-Abdeckung A 000158 26 85

    Gruss Jogi
     
  6. #5 Pusteblume, 20.08.2003
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    HI Jogi!

    Dein Foto ist ja sehr interessant. Da sieht man wieviel Motor in der A-Klasseversteckt ist.

    Aus welchen Gründen muss man den den Motor so herausbauen?

    Wurde da der Zylinderkopf oder Motor gewechselt oder etwas am Getriebe / Kupplung repariert?

    Ich kann mir nämlich vorstellen, das es ganz schön ins Geld geht, wenn man erst Motor und Getriebe herausbauen muß, damit man an alles herankommt.

    Hoffentlich kommt mein Elch ohne solche Eskarpaden aus. *daumendrück-und-aufholzklopf*

    Gruß
    Mathias

    ??? ???
     
  7. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant

    Hallo Pusteblume,

    an diesem Motor war das Steuergehäuse undicht und konnte im eingebauten Zustand nicht abgedichtet werden.

    Wie groß so ein Motor ohne Vorderachse ist, kann ich Dir an Hand von diesem Bild noch besser zeigen.

    [​IMG]

    Gruss Jogi
     
  8. #7 rogerwilco, 22.08.2003
    rogerwilco

    rogerwilco Guest

    Hallo Jogi

    Danke für den Tip, werd jetzt mal etwas mit dem Zündmodul herumexperimentieren.

    Gruß Roger
     
  9. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    @Jogi

    Wie lange braucht ihr in der Werkstatt ungefaehr fuer den Motor ausbau ?

    Gruss JOJO
     
  10. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant

    Hallo JOJO,

    versierter Monteur benötigt ca. 1 Std. für den Motorausbau.

    Hebebühne und Hebewerkzeug vorhanden.

    Gruss Jogi
     
  11. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Deshalb macht man bei Elchi keine Unterbodenwäsche!!
    Warum auch???
    Ist doch alles Plastik unterm Auto!!
     
  12. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    @Hägar

    Soweit ich weiss sind aber nur die Diesel Gekapselt von unten die Benziner duerften keine Abdeckung unten haben.

    Gruss JOJO
     
  13. grisu

    grisu Elchfan

    Dabei seit:
    10.01.2003
    Beiträge:
    732
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A 190
    Naja, ich weis nicht. Na einem Winter mit viel Salz auf den Straßen ist eine Unterbodenwäsche nicht schlecht.
    Das gesamte Fahrwerk ist ja schließlich doch aus Metall. An meinen Querlenkern hat sich auch schon Flugrost festgesetzt.
     
  14. #13 Mr. Bonk, 25.08.2003
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    ;D Also meine Stimme hätte er! *thumbup*
     
  15. #14 Pusteblume, 06.01.2005
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo

    Es gibt doch seit ca 2000 einen Schutzdeckel, der auf die Zünspulen zum Schutz aufgesetzt wird.

    Könnte jemand bitte mal ein Foto und die Teilenummer von dem Teil posten.

    Foto deshalb, weil ich erst malch checken will, ob der Deckel nicht doch nachträglich an meinem Elch angebracht wurde. Z.B. beim Wechsel Zündkerzen in der MB-Werkstatt - auf der Rechnung stand aber nichts davon.

    Vielen Dank
    P
     
  16. #15 Pusteblume, 06.01.2005
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
  17. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    hier noch ein Bild mit montierter Abdeckung, zwischen Kühler und Luftfiltergehäuse abwärts fotografiert.


    [​IMG]

    Gruss Jogi
     
  18. BifBof

    BifBof Elchfan

    Dabei seit:
    10.02.2004
    Beiträge:
    333
    Zustimmungen:
    0
    Marke/Modell:
    A160 Avantgarde
    Hey Jogi,
    ist das auf dem Foto ein Mopf oder ein Pre-Mopf!? - Mein Elch wollte gestern auch nichtmehr so recht weil vermutlich nach ner Unterbodenwäsche Wasser ins Zündmodul kam! Guckst Du hier
    Jetzt sollte ich noch wissen ob die Mopf-Abdeckung auch auf den Premopf passt - bis jetzt konnte ich das noch nicht herraus finden!

    Gruß Christoph
     
  19. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    die Abdeckung passt auf Mopf, sowie Pre-Mopf.

    Gruss Jogi
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Pusteblume, 06.01.2005
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    vielen Dank, jogi !!!
     
  22. BifBof

    BifBof Elchfan

    Dabei seit:
    10.02.2004
    Beiträge:
    333
    Zustimmungen:
    0
    Marke/Modell:
    A160 Avantgarde
    ui, das ging ja fix!

    auch von mir ein liebes Dankeschön *thumbup*
     
Thema: Zündung
Besucher kamen mit folgenden Suchen
  1. Tweet Zündung

Die Seite wird geladen...

Zündung - Ähnliche Themen

  1. W168 - Probleme mit der Zündung/dem Zündschloss

    W168 - Probleme mit der Zündung/dem Zündschloss: Erstmal hallo an die liebe Elchgemeinde. Bin seit kurzem Besitzer eines A210 und eigentlich recht zufrieden damit, allerdings hab ich die letzten...
  2. Pause zwischen Zündung und anlassen

    Pause zwischen Zündung und anlassen: Hallo, wir haben einen W168 / A140/ 2004 in der Familie, der ein mir merkwürdig vorkommendes Verhalten zeigt: Wenn man den Zündschlüssel dreht, um...
  3. Problem mit Zündung nach Überschreiten von 155km/h

    Problem mit Zündung nach Überschreiten von 155km/h: Hallo Elchfans, heute ist mir zum zweiten mal etwas sehr merkwürdiges passiert. Aber der Reihe nach: Vor einigen Monaten fuhr ich auf der...
  4. Zündung Stellung 2 bricht ab (Motor startet nicht) mit Video

    Zündung Stellung 2 bricht ab (Motor startet nicht) mit Video: Guten Morgen Liebe sorgen, Besser hätte der Freitagmorgen wohl nicht anfangen können :D Erst wurde der Hauptschlussel nicht erkannt, also...
  5. Bremslicht ohne Zündung??

    Bremslicht ohne Zündung??: Hallo zusammen, vor wenigen Tagen habe ich mir einen *elch* (A160, Bj. 01/2004) angelegt. Heute ist mir aufgefallen, dass das Bremslicht auch...
Status des Themas:
Es sind keine weiteren Antworten möglich.