Zuheizer defekt

Diskutiere Zuheizer defekt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, mein dieselbetriebener Zuheizer startet nicht mehr. Eigenlich sollte er das bei ca. 6 Grad Celsius beim Kaltstart. Früher konnte man das...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ohni

    ohni Elchfan

    Dabei seit:
    11.01.2003
    Beiträge:
    122
    Zustimmungen:
    0
    Beruf:
    Servicetechniker
    Ort:
    Landsberg am Lech
    Marke/Modell:
    B 180 CDI
    Hallo,

    mein dieselbetriebener Zuheizer startet nicht mehr. Eigenlich sollte er das bei ca. 6 Grad Celsius beim Kaltstart. Früher konnte man das deutlich hören.
    Jetzt dauert es etwas lange, bis eine angenehme Temperatur im Innenraum herrscht.
    Die Sicherung ist OK. Das Relais muss ich noch nachschauen - wollte nicht am Sonntag das Auto zerlegen.

    Hat vielleich jemand Erfahrungen, was noch defekt sein könnte ?
    Gibt es einen Zünder, der evtl. den Geist aufgegeben hat ?
    Der Hersteller ist doch WEBASTO ?

    Roland
     
  2. Anzeige

    Schau mal hier: Zuheizer defekt. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DVDRookie, 24.11.2003
    DVDRookie

    DVDRookie Guest

    Hi,

    wenn das Ding so ähnlich wie eine normale Standheizung ist, müsste es eine Startvorrichtung nebst zugehöriger Steuerung geben.

    Beides mal checken (lassen).


    Gruß


    Harry
     
  4. #3 Schmetti, 24.11.2003
    Schmetti

    Schmetti Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    54
    Zustimmungen:
    0
    Hi *,

    ich hab dasselbe Problem mit meinem dieselbetriebenen Zuheizer, nur mit dem Unterschied, dass wenn ich die Sicherung rausziehe und wieder reinstecke der Zuheizer läuft. Allerdings nur ein- bis zweimal, dann wieder nicht mehr. Habs schon mit mehreren Sicherungen versucht. Keine Ahnung wo ich weitersuchen soll... :-[


    Gruss
    Alex
     
  5. Andi

    Andi Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    146
    Zustimmungen:
    2
    Ort:
    AA
    Marke/Modell:
    A180CDI/Vaneo 1.6
    Hallo
    Hatte mal ein ähnliche Problem. Bei mir lag es an den korrodierten Steckern vom Relais, welches neben den Sicherungen an der Spritzwand im Motorraum (Beifahrerseite) sitzt. Meiner Meinung nach nicht ganz der beste Platz.
    Andreas
     
  6. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Glühkerze, Benzinpumpe (falls es die bei diesem Zuheizer gibt) oder Thermoschalter könnten auch defekt sein. Wird wohl nicht ganz so einfach sein, den Fehler zu finden... :-/
     
  7. ohni

    ohni Elchfan

    Dabei seit:
    11.01.2003
    Beiträge:
    122
    Zustimmungen:
    0
    Beruf:
    Servicetechniker
    Ort:
    Landsberg am Lech
    Marke/Modell:
    B 180 CDI
    Folgende Antwort auf meine Anfrage zum Zuheizer bekam ich von WEBASTO:
    ****************************************************************************************
    Sehr geehrter Herr Ohnhäuser,

    vielen Dank für Ihre Anfrage.
    Die Firma Webasto ist Hersteller von Heizgeräten und Ersatzteilen. Für den fachgerechten Einbau und Reparatur sind ausschließlich die Werkstätten verantwortlich.

    Da es sich in Ihrem Fahrzeug um einen im Werk eingebauten Zuheizer handelt und dieser einer gewissen Modifizierung durch Mercedes unterliegt kann Ihnen nur Ihre Mercedes-Fachwerkstatt weiterhelfen.
    *******************************************************************************************

    Da war ich heute auch. Das Ding muss komplett getauscht werden, was dann ca. 350 € kosten wird.
    DC weiss schon, warum nach der Mopf kein WEBASTO-Zuheizer mehr eingebaut wurde - bei der miserablen Qualität.
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    419
    Marke/Modell:
    keiner mehr; C250CDI
    Ich vermute mal das die Dinger nicht für einen Dauerbetrieb wie es beim Elch der Fall ist ausgelegt sind. Im Winter läuft das Teil ja jast die ganze Zeit. Gedacht war es von Webasto aus wohl eher nur für den Standheizungsbetrieb ab und zu mal im Winter. :-[

    gruß
     
  10. #8 Schmetti, 13.12.2003
    Schmetti

    Schmetti Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    54
    Zustimmungen:
    0
    @Andi:

    Ich bin technisch am Auto der absolute Laie.
    Kann ich da selbst nachschauen? Wo genau sitzt das Relais?

    Gruss
    Alex
     
Thema:

Zuheizer defekt

Die Seite wird geladen...

Zuheizer defekt - Ähnliche Themen

  1. Elektrischer Zuheizer ?

    Elektrischer Zuheizer ?: Hallo, man hat uns einen A170 aus 11/2002 angeboten. Theoretisch müsste der einen elektrischen Zuheizer haben ? Kann man den auf...
  2. Klimaanlage defekt?

    Klimaanlage defekt?: Hallo Leute, nachdem ich gerade meinen Elch habe reparieren lassen (AKS Steuergerät), nervt mich noch eine Sache besonders sehr, gerade bei der...
  3. Lordosenstütze defekt brauche Bezeichnungen / Teilenummern

    Lordosenstütze defekt brauche Bezeichnungen / Teilenummern: Hallo, nachdem meine Frau den W169 trotz der Mängel, die natürlich behebbar sind, nicht mehr hergeben möchte, habe ich mich also an die...
  4. SUCHE....Defekten AKS Actuator für W168 (A140--A160)

    SUCHE....Defekten AKS Actuator für W168 (A140--A160): Hallo liebe Mercedesfreunde, ich hoffe, dass man hier auch Ersatzteilgesuche einstellen darf. Suche oben genannten Actuator zur Entnahme der...
  5. Steuergerät, Sensoren, Servopumpe...alles defekt

    Steuergerät, Sensoren, Servopumpe...alles defekt: (Essay für Elch Liebhaber und Bastler) Nachdem ich meinen W168 im neutralen Gang mit 120 km/h die Autobahnausfahrt angepeilt hatte, rumpelte der...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden