ZV geht gar nicht, Pumpe läuft nicht an, und Innenlicht geht nicht aus

Diskutiere ZV geht gar nicht, Pumpe läuft nicht an, und Innenlicht geht nicht aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich bin neu hier, möchte mich kurz vorstellen, habe schon die vierte A Klasse (W168), immer 170 CDI´s, bin begeistert von dem...

  1. Alex2

    Alex2 Elchfan

    Dabei seit:
    17.04.2019
    Beiträge:
    3
    Zustimmungen:
    5
    Ort:
    87665 Mauerstetten
    Marke/Modell:
    A Klasse 170 CDI
    Hallo, ich bin neu hier, möchte mich kurz vorstellen, habe schon die vierte A Klasse (W168), immer 170 CDI´s, bin begeistert von dem Fahrzeugkonzept.
    Nachdem meine Freundin meinen Elch über eine Verkehrsinsel fuhr, holte ich mir eine neue Gebrauchte, Auf der Heimfahrt stellte sich das Problem ein, das das Innenlicht nicht mehr ausgeht, und nur Abhilfe mit dem Herusnehmen der Sicherung möglich ist, und die ZV nicht mehr ging. Alles stellte sich ein, nachdem ich durch ein kleines Schlaglos fuhr. Hinten links ging von anfang an die ZV nicht, aber der Zentralknopf ging. Nun geht da gar nichts mehr, keine Reaktion, auf die Schlüssel beim Schließen gar keine Reaktion, beim Öffnen nur ein Aufblinken der Blinker, sonst nichts.
    Die Unterdruckpumpe habe ich schon erneuert, ausgetauscht mit der aus dem Alten (dort arbeitet alles einwandfrei), bringt nichts.
    Bitte wo würdet ihr als nächstes den Fehler suche ?
    Danke, Gruß Alex
     
  2. Anzeige

  3. Alex2

    Alex2 Elchfan

    Dabei seit:
    17.04.2019
    Beiträge:
    3
    Zustimmungen:
    5
    Ort:
    87665 Mauerstetten
    Marke/Modell:
    A Klasse 170 CDI
    Hallo zusammen, ich darf mir die Antwort selber geben, es waren nur die Türkontaktschalter, das Klebebandaufkleben half, jetzt arbeitet wirder alles wie es soll, Danke für die Beiträge hier im Forum, Gruß Alex
     
    Schrott-Gott und Rudi_56... gefällt das.
  4. #3 Heisenberg, 20.04.2019
    Zuletzt bearbeitet: 20.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    7.297
    Zustimmungen:
    9.575
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Alle? oder nur einer der am Rand Gebrochen ist ... ?
    Ist aber leider keine Dauerlösung!
    Wenn du ja noch Schalter aus dem alt Elch hast, tausch sie bitte.

    Nachtrag:
    Ich habe hier gerade so einen Kandidaten zur Hand.
    Meistens ist die Tür vorne Links .... Warum wohl *kratz*
    DSC07072.JPG DSC07071.JPG
     
    Schrott-Gott und Rudi_56... gefällt das.
  5. Alex2

    Alex2 Elchfan

    Dabei seit:
    17.04.2019
    Beiträge:
    3
    Zustimmungen:
    5
    Ort:
    87665 Mauerstetten
    Marke/Modell:
    A Klasse 170 CDI
    Hallo, es ist bei mir nur einer, danke für das Mitdenken, na dann, mache ich mich mal an den Austausch ... . Gruß Alex
     
    Rudi_56..., Heisenberg und Schrott-Gott gefällt das.
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

ZV geht gar nicht, Pumpe läuft nicht an, und Innenlicht geht nicht aus

Die Seite wird geladen...

ZV geht gar nicht, Pumpe läuft nicht an, und Innenlicht geht nicht aus - Ähnliche Themen

  1. China-Radio geht gar nicht / Din-Stecker-Belegung

    China-Radio geht gar nicht / Din-Stecker-Belegung: Hallo Leute, mein China-Android-Radio ist gekommen und geht erst mal gar nichts. Ich habe laut aufgedruckter Belegung GND an GND und mal B+, mal...
  2. Hilfe, jetzt geht gar nichts mehr.

    Hilfe, jetzt geht gar nichts mehr.: Letzten Freitag fing es an, da bin ich ca 5 KM gefahren ab 30 Km nahm er kein gas mehr(schwarzer Qualm, jede menge beim gasgeben), stotterte,...
  3. Es geht gar nicht´s mehr

    Es geht gar nicht´s mehr: Hallo zusammen, ich habe ein Riesenproblem und ich hoffe, es hat jemand eine Idee an was es liegen könnte :(. Als ich gestern mein Auto starten...
  4. W168 Heizung geht ( ging) gar nicht mehr

    Heizung geht ( ging) gar nicht mehr: Hallo Problem bei meinem A190 Bj99 Gestern Abend ging die Heizung gar nicht mehr , selbst nach 40 Kilometer KALTE LUFT *LOL* Auto...
  5. W168 Habe nur ein Birnchen am Tacho ausgewechselt... und nun geht gar nichts mehr.....

    Habe nur ein Birnchen am Tacho ausgewechselt... und nun geht gar nichts mehr.....: Hallo Elch Gemeinde, ich bin übers Internet auf euer Forum gestoßen und habe mich direkt hier angemeldet, weil hier schon sehr viele geholfen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden