ZV - mal ganz anders

Diskutiere ZV - mal ganz anders im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Servus Gemeinde :) Nachdem ich jetzt total verrückt geworden bin und mir nun innerhalb eines Monats den dritten Elch auf den Hof gestellt habe,...

  1. #1 AndyL270, 12.11.2018
    AndyL270

    AndyL270 Elchfan

    Dabei seit:
    08.10.2018
    Beiträge:
    22
    Zustimmungen:
    39
    Beruf:
    Vorhanden
    Ort:
    Peißenberg
    Ausstattung:
    Classic - Beamtenausstattung 4 x
    Marke/Modell:
    A140 W168 VorMoPf & A160 W168 VorMopf & A170CDI MOPF & A170CDI MOPF
    Servus Gemeinde :)

    Nachdem ich jetzt total verrückt geworden bin und mir nun innerhalb eines Monats den dritten Elch auf den Hof gestellt habe, stehe ich endlich mal vor einem lustgen Problem mit der ZV bei einem A170cdi Mopf Bj. 07/2001.
    Und zwar macht die serienmäßige ZV folgende Kuriosität:
    - Aufsperren geht nur mit Schlüssel an der Fahrertüre - mit der FB blinken nur die Blinker als Bestätigung, geöffnet wird aber nix.
    - Zusperren geht (wenn Fahrzeug offen) nur mit der AUFSCHLIESSEN Taste an der FB ?!?!
    - Wenn ich Starten will, muss ich quasi mit dem Schlüssel das Auto aufsperren, mich ins Auto setzen und dann mit der Aufsperren Taste auf der FB alles wieder verriegeln - wenn ich das nicht so mache, erscheint im KI "Start Error"

    Alles sehr seltsam... sind da irgendwo Kabel vertauscht (worden) ???

    Schon mal jemand sowas gehabt ? ich noch nicht :D

    Danke für Hinweise !

    VG
    Andy
     
    Schrott-Gott gefällt das.
  2. Anzeige

    Schau mal hier: ZV - mal ganz anders. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heisenberg, 12.11.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.158
    Zustimmungen:
    6.883
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Mach mal Foto Foto von deiner Fernbedienung! Ich denke es ist nicht die Originale und es wurde gebastelt!
    "Start Error" kommt normal nur wenn der Transponder im original schlüssel nicht erkannt wird ..... man kann das ganze auch umbasteln bei nicht Original .... und da wirder der Knackpunkt sein.
     
  4. #3 AndyL270, 12.11.2018
    Zuletzt bearbeitet: 12.11.2018
    AndyL270

    AndyL270 Elchfan

    Dabei seit:
    08.10.2018
    Beiträge:
    22
    Zustimmungen:
    39
    Beruf:
    Vorhanden
    Ort:
    Peißenberg
    Ausstattung:
    Classic - Beamtenausstattung 4 x
    Marke/Modell:
    A140 W168 VorMoPf & A160 W168 VorMopf & A170CDI MOPF & A170CDI MOPF
    Ich befürchte schon dass es die originale FB ist - zumindest hat er eine ab Werk (Ausststtungsliste) und der (leider einzige) FB Schlüssel sieht auch sehr original aus.. (wenn ich das Foto hier reinbekomme) - meine Befürchtungen sind auch dass jemand gebastelt hat, oder ein Steuergerät einen Sockenschuss hat.... ?!
    Äh.. und achja.. der Transponder.. die Idee kam mir auch schon das der evtl lose oder ähnliches ist.. und nein ,der ist noch fest in dem FB-Klotz vorne drin mit dieser Plastikhalterung.. und er funktioniert auch zuverlässig WENN ich das Auto von innen mit der FB verriegele (mit Aufsperren) .. wenn ich das NICHT macht, dann kommt IMMER start error.. sonst nie.. also. auch kein Wackler oder ähnliches..
     

    Anhänge:

    Schrott-Gott gefällt das.
  5. #4 Heisenberg, 12.11.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.158
    Zustimmungen:
    6.883
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Der Schlüssel scheint wirklich original ..... das mit dem Tür zu & auf von innen hatte ich mal bei einem Smart ;( ich werde mal eine Nacht darüber schlafen, evtl. fällt mir wieder ein was es war *kratz*
    Es ist auf jeden Fall sehr ungewöhnlich.
     
    Schrott-Gott gefällt das.
  6. #5 Heisenberg, 13.11.2018
    Zuletzt bearbeitet: 13.11.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.158
    Zustimmungen:
    6.883
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Wenn Du mit dem Schlüssel Aufsperrst, wird dann nur die Fahrertür geöffnet oder alle Türen?

    Teste doch mal folgendes:
    Normalerweise ist es so, das wenn die Funk ZV Original verbaut ist nach dem verriegeln mit dem Funk Schlüssel die Taste der ZV in der Mittelkonsole außer Betrieb ist.
    Also mal ins Auto setzen und mit dem Funk Schlüssel "Abschließen" und dann zum Testen die Taste in der Konsole Betätigen.
    Reagiert sie nicht ..... ist das OK. Zeigt sie Reaktion ..... ist was Faul!

    Teste auch mal alle Tür Kontakte, ob diese Richtig arbeiten oder ob einer der Meinung ist er währe offen! (Heckklappe)
    Normal geht die Innenbeleuchtung nach dem Schließen innerhalb Weniger Sekunden aus. Leuchtet Sie aber munter weiter (3 - 5 min) ist ein Schalter hinüber.
    Auch dann Funktioniert die ZV nicht!

    Danach können wir weiter Rätseln *aha*

    Schau auch mal hier: https://www.datamb.com/de
    Gib dort mal deine Fahgestellnummer ein und schau ob er mit der Option 880 (Funk ZV) ausgeliefert wurde!
     
    Obi, Schrott-Gott und doko gefällt das.
  7. #6 AndyL270, 13.11.2018
    AndyL270

    AndyL270 Elchfan

    Dabei seit:
    08.10.2018
    Beiträge:
    22
    Zustimmungen:
    39
    Beruf:
    Vorhanden
    Ort:
    Peißenberg
    Ausstattung:
    Classic - Beamtenausstattung 4 x
    Marke/Modell:
    A140 W168 VorMoPf & A160 W168 VorMopf & A170CDI MOPF & A170CDI MOPF
    Nur die Fahrertüre... ich hab aber noch nicht versucht das Umzustellen.. ich glaube das war mit beiden Knöpfen auf der FB drücken und warten bis die LED blinkt ?!? Oder war das dann nur für die Öffnung mit der FB..?(

    Das muss ich nochmal versuchen.... bin leider jetzt über Tags in der Arbeit und die Kiste steht noch zuhause.. die Längslager warten noch auf Austausch, dann wäre bis auf die ZV der Elch fertig...

    Da ist mir lustigerweise gestern abend noch aufgefallen, dass der Vorbesitzer alle Leuchtmittel der Innenbeleuchtung, mit ausnahme der Leseleuchte, entfernt hat.. vielleicht hatte er auch schon das Problem und hat es nicht gelöst bekommen...

    Ja ! Gerne ... ich melde mich wenn ich das alles noch versucht habe :)

    ja, aber sonst ist auch nicht viel mehr Ausstattung drin... -->

    Modell A 170 CDI
    Motornummer 668942 30 192042
    Getriebe 716500 00 573694
    Auftragsnummer 0 - 217 71145
    Ort der Bestellung NDL - FRANKFURT
    Innenausstattung STOFF SKYBLUE (382A)
    Lack 1 NACHTSCHWARZ UNI (696U)
    Lieferdatum 2001-07-12

    SA-Code Beschreibung
    260 TYPKENNZEICHEN AUF HECKDECKEL - WEGFALL
    292 SIDEBAG
    380A STOFF CLASSIC HYROX
    441 LENKSAEULE EINSTELLBAR
    569 BEIFAHRERSITZ HOEHENVERSTELL- UND ENTNEHMBAR
    580 KLIMAANLAGE
    669 RESERVERAD / FALTRAD
    756 RADIO MB AUDIO 10 CD MIT VK/RDS
    802 AEJ 01/1/X
    880 SCHLIESSANLAGE MIT INFRAROT-FERNBEDIENUNG
    988 KFZ-BRIEF UND COC PAPIER U.TYPSCHILD (MASCH.)
    U46 RAMMSCHUTZLEISTEN RUNDUM

     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  8. #7 Heisenberg, 13.11.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.158
    Zustimmungen:
    6.883
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Das wäre Normal!

    Ahhhhhh, da kommen wir der Sache schon näher! :D

    Ist den überhaupt die ZV Pumpe angeschlossen?
    (Sitzt im Kofferraum - Linke Seite - Reserverad Mulde)
     
    Schrott-Gott gefällt das.
  9. #8 AndyL270, 13.11.2018
    AndyL270

    AndyL270 Elchfan

    Dabei seit:
    08.10.2018
    Beiträge:
    22
    Zustimmungen:
    39
    Beruf:
    Vorhanden
    Ort:
    Peißenberg
    Ausstattung:
    Classic - Beamtenausstattung 4 x
    Marke/Modell:
    A140 W168 VorMoPf & A160 W168 VorMopf & A170CDI MOPF & A170CDI MOPF
    Ja.. die schnurrt auch fröhlich vor sich hin... abschliessen (mit dem AUF Knopf) geht ja via FB - und der Schalter in der Mittelkonsole funktioniert auch - ebenso wenn ich im mit der FB verschlossenen Auto sitze und mit dem Türgriff von innen öffne, gehen auch alle andern Türen auf...
     
    Schrott-Gott und Heisenberg gefällt das.
  10. #9 Heisenberg, 13.11.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.158
    Zustimmungen:
    6.883
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Hast du ein Handbuch?
    falls nicht, hier die seiten zur ZV.
     

    Anhänge:

    • 1-4.pdf
      Dateigröße:
      4,5 MB
      Aufrufe:
      69
    • 5-9.pdf
      Dateigröße:
      5,7 MB
      Aufrufe:
      72
    Obi, AndyL270 und Schrott-Gott gefällt das.
  11. #10 AndyL270, 13.11.2018
    AndyL270

    AndyL270 Elchfan

    Dabei seit:
    08.10.2018
    Beiträge:
    22
    Zustimmungen:
    39
    Beruf:
    Vorhanden
    Ort:
    Peißenberg
    Ausstattung:
    Classic - Beamtenausstattung 4 x
    Marke/Modell:
    A140 W168 VorMoPf & A160 W168 VorMopf & A170CDI MOPF & A170CDI MOPF
    Ah.. wie cool.. dann versuch ich auch das mal mit dem "neu anlernen"..
    so langsam glaub ich allerdings dass evtl. nur die Pumpe hinten falsch angesteuert wird... das System funktioniert doch mit Luftdruck, ja ?
    erzeugt die Pumpe immer nur "Druck" oder beim verschliessen auch ein Vakuum ?? oder wird das dann durch Ventile an den schlössern gesteuert ob es auf oder zu geht ?? sonst wäre ja eiigentlich nur die Funktion der Pumpe falschrum.... ?! vielleicht bin ich aber auch hier auf dem falschen weg...
    ich werde das heute abend gleich mal versuchen und auch die Innenbeleuchtung wieder einsetzen..
    Standard- soffiten ?? ich gehe mal davon aus..
    danke schonmal für die hinweise..
     
    Obi und Schrott-Gott gefällt das.
  12. #11 Heisenberg, 13.11.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.158
    Zustimmungen:
    6.883
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Die Pumpe dreht in zwei Richtungen!
    Saugen = Zu
    Blasen = Auf
    Angesteuert wird sie nur durch ein Signal ...... Die Pumpe hat drei Kabel Anschlüsse Kl. 30 (Dauer Plus) Kl.31 Masse, und das Steuersignal!
    Evtl hat ja aber schon mal wer an der Pumpe gebastelt und die beiden Adern des Motors vertauscht!

    Im Anhang ist auch ein verbastelte, aber die Adern sind auf der Richtigen Position!
    (WS - oben, SW - unten)
     

    Anhänge:

    doko, AndyL270 und Schrott-Gott gefällt das.
  13. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.122
    Zustimmungen:
    2.293
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Evtl hat ja aber schon mal wer an der Pumpe gebastelt und die beiden Adern des Motors vertauscht!

    Ich schraube auch viel an VW, unter anderem auch am Golf 4. Da kenne ich das Problem. Wenn ein Mikroschalter in einem der Tür- oder Hecklappenschlösser vergammelt ist und nicht mehr richtig schaltet bleibt er oft in der Position AUF oder ZU stehen. Dann " denkt " das Steuergerät eine Tür ist immer noch auf oder zu und schaltet nicht zur ZV durch.

    Das alle Birnen der Innenbeleuchtung fehlen ist eigentlich ein starker Hinweis auf meine Vermutung.
    So wie @Heisenberg schon weiter oben schrieb, die Birnen ersetzen und sehen ob sie bei jeder Tür entweder an ( sofort ) oder aus ( nach 30 Sek. ) gehen. Nicht wundern, die Innenbeleuchtung bleibt auch bei geschlossener Tür, wenn sie vorher geöffnet war, ca. 30 Sekunden an. Wenn ein Schalter defekt ist verlischt die Beleuchtung erst nach ca. 5 Minuten automatisch.
    Wenn der Wagen per Funk geöffnet wird geht die Innenbeleuchtung auch automatisch mit an.

    Klaus
     
    Obi, Andiamo, Schrott-Gott und einer weiteren Person gefällt das.
  14. #13 AndyL270, 13.11.2018
    AndyL270

    AndyL270 Elchfan

    Dabei seit:
    08.10.2018
    Beiträge:
    22
    Zustimmungen:
    39
    Beruf:
    Vorhanden
    Ort:
    Peißenberg
    Ausstattung:
    Classic - Beamtenausstattung 4 x
    Marke/Modell:
    A140 W168 VorMoPf & A160 W168 VorMopf & A170CDI MOPF & A170CDI MOPF
    Also.. bin gerade erst heimgekommen und musste natürlich das gleich mit dem Innenlicht versuchen, zu mehr bin ich jetzt nicht mehr gekommen ist ja leider schon stockfinster draussen....
    Innenleuchten Installiert - Und.. folgendes..
    Beim Aufsperren mit dem Schlüssel geht die Innenleuchte an.. wenn ich dann die Taste "ENTRIEGELN" auf der FB drücke, geht die Türe wieder zu und das Licht geht fast sofort wieder aus.. (wie beim Zusperren vermutet). wenn ich auf "VERRIEGELN" drücke auf der FB passiert genau nichts. aber wenn ich länger draufbleibe leuchtet die Batteriekontrolle in der FB.. also.. mechanisch funkioniert die FB..
    Ich setz mich nochmal raus und versuche das mit dem neu initialisieren wie in der Anleitung beschrieben...
    Lustiges Viech dieser Elch
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  15. #14 Heisenberg, 13.11.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.158
    Zustimmungen:
    6.883
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Klemm die Batterie mal ab! Trink ein Bier, Rauch eine Kippe ..... und klemm sie wieder an!
    Testen!
     
    Schrott-Gott und AndyL270 gefällt das.
  16. #15 AndyL270, 13.11.2018
    AndyL270

    AndyL270 Elchfan

    Dabei seit:
    08.10.2018
    Beiträge:
    22
    Zustimmungen:
    39
    Beruf:
    Vorhanden
    Ort:
    Peißenberg
    Ausstattung:
    Classic - Beamtenausstattung 4 x
    Marke/Modell:
    A140 W168 VorMoPf & A160 W168 VorMopf & A170CDI MOPF & A170CDI MOPF
    :) Verdammt - ich muss doch mit dem Rauchen anfangen...
    Aber gut.. Verhalten hat sich nicht geändert - Innenlicht geht soweit "normal".. wenn aufgesperrt und alle Türen zu, geht's nach ca. 15 sec aus, wenn ich mit aufsperren zusperre geht's sofort aus.
    Die Taste zusperren hat keine Funktion an den Türschlössern, aber sehr wohl an der Wegfahrsperre.. wenn ich die Taste ZU drücke habe ich im KI den "Start error" mit der Taste AUF kann ich starten...also. wohl nicht ohne Funktion...
    So.. dann klemme ich die Batterie ab und mache als Zigaretten-Ersatz eine Feierabend Halbe :D
     
    Obi, Schrott-Gott und Heisenberg gefällt das.
  17. #16 AndyL270, 13.11.2018
    AndyL270

    AndyL270 Elchfan

    Dabei seit:
    08.10.2018
    Beiträge:
    22
    Zustimmungen:
    39
    Beruf:
    Vorhanden
    Ort:
    Peißenberg
    Ausstattung:
    Classic - Beamtenausstattung 4 x
    Marke/Modell:
    A140 W168 VorMoPf & A160 W168 VorMopf & A170CDI MOPF & A170CDI MOPF
    Aaalso.. ich denke mal selbst nach einer halben Kiste Bier wird sich nix ändern.. gleiches Verhalten auch nach bestimmt 20 Minuten ohne Batterie und Pluspol zum vollständigen Entladen der "C" über Widerstand auf Masse gelegt... ich denke morgen schau ich mir mal die Pumpe im Kofferraum an.. so wie es jetzt ist, würde ich - auch wenn ich nichts finde an der Pumpe - den Motor auf jeden Fall umpolen, damit habe ich ja schonmal eine Verbesserung und kann die Karre immerhin mit der FB Aufsperren und fahren... Zuschließen muss ich halt dann manuell mit dem Schlüssel... immerhin..
     
    Schrott-Gott gefällt das.
  18. #17 Heisenberg, 14.11.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.158
    Zustimmungen:
    6.883
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Da wird dann aber nur die Fahrertür verriegelt und der Rest bleibt offen :D
    Tausch doch einfach mal die Pumpe gegen eine aus deinen anderen Elchen!
     
    Obi gefällt das.
  19. #18 AndyL270, 14.11.2018
    AndyL270

    AndyL270 Elchfan

    Dabei seit:
    08.10.2018
    Beiträge:
    22
    Zustimmungen:
    39
    Beruf:
    Vorhanden
    Ort:
    Peißenberg
    Ausstattung:
    Classic - Beamtenausstattung 4 x
    Marke/Modell:
    A140 W168 VorMoPf & A160 W168 VorMopf & A170CDI MOPF & A170CDI MOPF
    Aiii.... vielleicht ist ja auch genau deswegen eine Manipulation vorgenommen... na.. heute abend werd ich mal reinschauen in die Pumpe...
    Die anderen Elche haben 1x überhaupt kein Funk, 1x nachgerüstet Funk.. ich meine da hast Du ja irgendwo geschrieben das dies eine andere Pumpe ist als bei den Funk ab Werk...
    Guten Morgen übrigens.. Frühaufsteher :D
     
    Obi und Schrott-Gott gefällt das.
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Heisenberg, 14.11.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    5.158
    Zustimmungen:
    6.883
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Das ist der Pumpe zum Testen egal!
    Bei der mit Funk geht es ja eigentlich auch nur um die Separate Ansteuerung von nur Fahrertür oder eben alle Türen.
    Die Ohne Funk machen nur alle Türen.
     
    Obi und Schrott-Gott gefällt das.
  22. #20 AndyL270, 14.11.2018
    AndyL270

    AndyL270 Elchfan

    Dabei seit:
    08.10.2018
    Beiträge:
    22
    Zustimmungen:
    39
    Beruf:
    Vorhanden
    Ort:
    Peißenberg
    Ausstattung:
    Classic - Beamtenausstattung 4 x
    Marke/Modell:
    A140 W168 VorMoPf & A160 W168 VorMopf & A170CDI MOPF & A170CDI MOPF
    ahja.. das würde ja funktionieren...wie wird denn das separiert mit der Fahrertüre ? zusätzlicher Druckanschluss ?
     
    Obi gefällt das.
Thema:

ZV - mal ganz anders

Die Seite wird geladen...

ZV - mal ganz anders - Ähnliche Themen

  1. ZV bedient nur noch teilweise

    ZV bedient nur noch teilweise: Hallo Elch-Freunde! In letzter Zeit häufen sich die Probleme mit unserem Elch. Heute habe ich gemerkt, daß die ZV über die FFB nur noch die...
  2. ZV reagiert nicht mehr auf den Funkschlüssel

    ZV reagiert nicht mehr auf den Funkschlüssel: Hallo Community, letztens wollte ich mit dem Funkschlüssel den Wagen öffnen, was nicht funktionierte. Als ich dann den Wagen manuell geöffnet...
  3. Batterieleuchte leuchtet mal/mal nicht A190 (Bj. 2001)

    Batterieleuchte leuchtet mal/mal nicht A190 (Bj. 2001): Hallo, ich habe ein dickes Problem mit meinem Wagen-A190 (Baujahr 2001). Seit gestern habe ich das Problem, dass in meinem Auto die Batterie...
  4. A200 Benziner / keinerlei Reaktion auf beide Zündschlüssel. ZV ohne Funktion

    A200 Benziner / keinerlei Reaktion auf beide Zündschlüssel. ZV ohne Funktion: Themenstarter Hallo Spezis! ;-) Ich habe hier einen W169 mit folgendem Problem: Beide Zündschlüssel lassen sich weder im Zündschloß drehen noch...
  5. Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk

    Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk: Einer meiner beiden Fernbedienungs-Schlüssel schliesst nicht mehr. Da ein neuer - incl. neuem Notschlüssel (weil der alte angebl. in die neue...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden