ZV schließt erst beim 2. mal!

Diskutiere ZV schließt erst beim 2. mal! im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo Elchfans, nachdem die SuFu keine nennenswerten Antworten brachte, habe ich einen neuen Thread zum alten Thema ertstellen müssen... Vor...

  1. vanede

    vanede Elchfan

    Dabei seit:
    15.12.2007
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    BaWü
    Marke/Modell:
    Vaneo, 1,7 CDI
    Hallo Elchfans,

    nachdem die SuFu keine nennenswerten Antworten brachte, habe ich einen neuen Thread zum alten Thema ertstellen müssen...

    Vor einiger Zeit trat bei mir das leidige Problem auf, dass eine Seitentüre nicht schloß. Hier im Forum bin ich sofort fündig geworden, die zu kurzen Kabel zum Schließkontakt der Türe sind das Problem... Kabel verlängert, wieder eingebaut und siehe da, alles bestens! *daumen*

    Seit drei Tagen allerdings ein neues Phänomen: Beim Öffnen über die Funk-ZV, öffnet alles und es blinkt.
    Beim Schließen geht alles zu, dann alles wieder auf, drückt man nochmal, geht alles zu, alles auf und dann alles zu. Blinken tut´s beim Schließen garnicht.

    Ist doch nicht normal, oder? alle Türkontakte habe ich auf Kontakt hin überprüft.

    Könnt ihr aus der Ferne eine Diagnose stellen? :-/

    Vielen Dank für Eure Hilfe!!!

    Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Van-Fan, 05.07.2010
    Van-Fan

    Van-Fan Elchfan

    Dabei seit:
    06.11.2008
    Beiträge:
    35
    Zustimmungen:
    0
    Beruf:
    Automobilmechaniker a.D.
    Ort:
    Stuttgart
    Marke/Modell:
    Vaneo 1.9 Automatik
    Hallo Vanede!

    Das Phänomen kenne ich eigentlich nur, wenn man beim Schließ-Vorgang bspw. die Heckklappe offen hat. Nach dem ersten drücken der Fernbedienung geht alles zu und wieder auf. Nach dem zweiten mal genauso, wenn man aber jetzt die Klappe zu macht, schließt das Auto ohne blinken ab. Würde auf die Schnelle auf nen Wackler am Türkontakt tippen. Nur welcher ist die Frage?!? *kratz*
     
  4. vanede

    vanede Elchfan

    Dabei seit:
    15.12.2007
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    BaWü
    Marke/Modell:
    Vaneo, 1,7 CDI
    Hallo Van-Fan,

    vielen Dank für Deine schnelle Antwort.
    Alle Türkontakte habe ich auf Sauberkeit überprüft. Ich denke mir, sollte ein Türkontakt defekt sein, dann geht es garnicht mehr abzuschließen. Sollte ein Türkontakt einen Wackler haben, dann würde es sich nicht immer schließen lassen, nur manchmal.
    Bei mir schließt es allerdings IMMER, aber halt nur beim 2. mal...

    Gibt es irgendeine "Reset"-Möglichkeit oder andere Tricks???
     
  5. #4 Vaneo Mike, 05.07.2010
    Vaneo Mike

    Vaneo Mike Elchfan

    Dabei seit:
    27.06.2004
    Beiträge:
    575
    Zustimmungen:
    0
    Beruf:
    Netzwerk Admin
    Ort:
    NRW
    Marke/Modell:
    Vaneo 1,6
    Diese zu auf zu, ist doch bestimmt die Notverriegelung und damit ist es ein Problem der Kontakte. Ich galube da gibt es eine prima Anleitung vom Paten, wo genau beschrieben ist in welcher Reihenfolge man was ausprobieren kann um das Problem einzugrenzen. Wenn nicht in diesem Forum so doch in einem anderen großem Vaneo Forum. Link mag ich jetzt nicht posten, aber sollte man über die Suche doch finden.
     
  6. #5 Van-Fan, 06.07.2010
    Van-Fan

    Van-Fan Elchfan

    Dabei seit:
    06.11.2008
    Beiträge:
    35
    Zustimmungen:
    0
    Beruf:
    Automobilmechaniker a.D.
    Ort:
    Stuttgart
    Marke/Modell:
    Vaneo 1.9 Automatik
    Habs vorhin mal ausprobiert, wenn ich die Fahrertür offen lasse und den Elch schliessen will. Nach dem 2ten Mal schliesst das Auto bis auf die offene Tür ab. Normalerweise müsste in Deinem Fall dann auch eine Tür oder die Heckklappe offen bleiben.
     
  7. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Auch ich tippe auf einen defekten Schließkontakt oder Kabelbruch. Ist die vermeintlich offene Tür is Schloss gefallen, verriegelt sie auch -- nur dadurch, dass das Schloss nicht eingerastet ist, wird sie bei offenstehender Tür als einzige auch offen gehalten. Daher ist der Test mit Offenlassen einer Tür nicht ganz das gleiche.

    Ob es ein defekter Kontakt ist, bekommt man durch Überbrücken der Schalter heraus. Ob Kabelbruch, leider nur durch Durchmessen der Leitungen bzw. direktes Überbrücken am KI.

    Viele Grüße, Mirko
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Der Pate 1, 07.07.2010
    Der Pate 1

    Der Pate 1 Elchfan

    Dabei seit:
    17.04.2004
    Beiträge:
    823
    Zustimmungen:
    2
    Ort:
    KA / BaWü
    Marke/Modell:
    A250 4matic
    Hallo ,

    wie Vaneo-Mike schon sagte geistert auch in diesem Forum eine Anleitung rum.

    Ich habe jetzt nicht wirklich Lust alles nochmal aufzuarbeiten, deswegen die Kurzfassung:

    1. Kontakte der Schiebetüren (richtig) reinigen (Kontaktflächen und Kontaktstifte)
    2. Schiebetüren auf korrekten Sitz prüfen (-> Spaltmaße)

    Meistens sind entweder die Kontakte verschmutzt oder die Tür sitzt nicht wie sie sollte.
    Ferner könnte ein Kabelbruch am Kontaktelement der Schiebetür vorliegen (-> das ZV-Steuergerät bekommt dann keine Rückmeldung über den Zustand der Tür, ZV wird wieder geöffnet, beim 2. Schließvorhang greift die Notverriegelung)

    Weitere Möglichkeiten:
    - Mikroschalter im Schließelement defekt
    - Kofferraumklappe schließt nicht richtig

    @cooper
    Den Kanbelbruch kann man an den Schiebetüren auch durch überbrücken direkt an den Kontaktflächen herausfinden. Für die anderen Türen könnte man die Rückmeldung am ZV-Steuergerät prüfen, am KI geht da für die einzelnen Türen nicht viel.
     
  10. Kiko

    Kiko Elchfan

    Dabei seit:
    03.06.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Emsland
    Marke/Modell:
    Vaneo CDI 1,7 Family
    Hallo

    ich hatte leztens auch immer das Problem mit der Schließung, habe die Kontakte der Schiebetüren gereinigt und dann mit Kontaktspray eingesprüht und siehe da, seit dem schließt er wieder so wie er soll !!
     
Thema: ZV schließt erst beim 2. mal!
Besucher kamen mit folgenden Suchen
  1. zentralverriegelung sperrt erst nach zweimaligem drücken

    ,
  2. asx schließt erst beim zweiten mal drucken

    ,
  3. mercedes vaneo sperrt erst beim zweiten mal zu

    ,
  4. zentralverriegelung heckklappe vito v220 verriegelt erst beim dritten mal,
  5. mercedes-benz w204 geht erst beim zweiten mal zu,
  6. mercedes vito seitentür schloss eingerastet ,
  7. mercedes vaneo schließt beim 2 mal ab,
  8. fahrertür schließt erst beim zweiten mal,
  9. warum schliesst bzw offene zentralverriegelung
Die Seite wird geladen...

ZV schließt erst beim 2. mal! - Ähnliche Themen

  1. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
  2. Srs Leuchte mal ja mal nein... 1.6 Family 2005

    Srs Leuchte mal ja mal nein... 1.6 Family 2005: Hallo zusammen, haben seit ein paar Wochen einen Vaneo BJ 2005 als Family mit 1,6 Als wir ihn gekauft hatten war die Srs Lampe oft an... Ging...
  3. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  4. Autotronic ruckeln beim Beschleunigen

    Autotronic ruckeln beim Beschleunigen: Hallo Ich hab einen W169 A200 CDI BJ. 05.2005 mit knapp 147tkm gelaufen. Nun hab ich immer öfter das problem dass auf der Autobahn beim...
  5. Radio beim A 160 nach unten versetzen

    Radio beim A 160 nach unten versetzen: Hallo Ich habe mir für mein A 160 ein 1 Din Autoradio mit allen möglichen Funktionen gekauft. Es hat einen ausfahrbaren Monitor. Und das ist...