W168 ZV spinnt

Diskutiere ZV spinnt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Liebe Elchgemeinde, seit heute morgen spinnt bei meinem Elch die Zentralverrieglung. Wenn ich auf die Fernbedienung drücke dann blinken zwar die...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 martoto, 18.12.2009
    martoto

    martoto Elchfan

    Dabei seit:
    08.04.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Liebe Elchgemeinde,

    seit heute morgen spinnt bei meinem Elch die Zentralverrieglung. Wenn ich auf die Fernbedienung drücke dann blinken zwar die Blinker wie üblich und auch die Innenraumbeleuchtung geht an bzw. aus, aber die Türen öffnen sich nicht, bzw. die Knöpfe erheben sich nicht, sodaß ich nur aufschließen kann indem ich direkt den Schlüssel in der Fahrertür betätige. Ich hatte das Problem noch nie, kann es sein das es mit der Kälte was zu tun hat, es war hier heut Nacht recht eisig???

    Danke :-/
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 martoto, 19.12.2009
    martoto

    martoto Elchfan

    Dabei seit:
    08.04.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Keiner eine Idee??

    Ich hatte das Auto heute Nacht in der Tiefgarage stehen, trotzdem blieb das Problem, nun gehe ich davon aus das es nicht an der Kälte liegt.
     
  4. #3 Steppenelch, 19.12.2009
    Steppenelch

    Steppenelch Elchfan

    Dabei seit:
    11.02.2007
    Beiträge:
    198
    Zustimmungen:
    2
    Ort:
    Ostfildern
    Marke/Modell:
    A200
    ich denke mal Ja

    Gruss Steppi
     
  5. #4 General, 19.12.2009
    General

    General Guest

    Vermutlich Kälte aber es sollte sich zumindest irgendein Knopf bewegen, hört man denn den Aufschließmechanismus? *kratz*
    Bleibt der Kofferraum auch dicht?
     
  6. #5 martoto, 19.12.2009
    martoto

    martoto Elchfan

    Dabei seit:
    08.04.2008
    Beiträge:
    11
    Zustimmungen:
    0
    leider bewegt sich kein Knopf und der Kofferraum bleibt auch dicht. Dieses typische Summen beim öffnen, den Aufschließmechanismus, hört man auch nicht. Wie gesagt, die Blinker blinken und auch die Innenraumbeleuchtung reagiert, aber sonst tut sich nix. Wenn ich dann die Beifahrertür manuell geöffnet habe und der Wagen läuft, habe ich den Öffnungsschalter an der Mittelkonsole probiert, aber auch hier nix.
     
  7. #6 Woodpeaker, 19.12.2009
    Woodpeaker

    Woodpeaker Elchfan

    Dabei seit:
    27.07.2007
    Beiträge:
    252
    Zustimmungen:
    11
    Ort:
    Berlin, Staaken
    Ausstattung:
    Elegance
    Marke/Modell:
    A200
    Hi Martoto,

    hört sich so an, als ob die ZV-Pumpe nicht arbeitet. Prüf doch mal die Sicherungen.
     
  8. #7 General, 19.12.2009
    General

    General Guest

    Richtig, das hat dann nix mit Kälte zu tun, da hat sich wohl ein Defekt eingeschlichen...
     
  9. #8 BlackElk, 19.12.2009
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance

    .... oder Feuchtigkeit .....

    die ZV-Pumpe arbeitet ja mit ganz normaler (feuchter) Umgebungsluft; wielleicht ist sie einfach nur festgefroren .....
     
  10. #9 Mr. Bean, 19.12.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wie kalt ist es im Parkhaus? Über o°C? DAnn kann die Pumpe nicht eingefrohren sein. Dann wäre die Anteuerung oder die Pumpe selber defekt.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 marco28hb, 19.12.2009
    marco28hb

    marco28hb Elchfan

    Dabei seit:
    20.09.2008
    Beiträge:
    365
    Zustimmungen:
    0
    Marke/Modell:
    A140 Avantgarde
    Hallo martoto,

    die ZV-Pumpe findest Du im Kofferraum, ganz unten links:

    [​IMG]


    nimm sie aus dem Schaumstoff heraus und schau sie Dir genauer an. Vielleicht kannst Du dann gleich was erkennen, ob es die Feuchtigkeit oder ähnliches ist. Wenn Du beim schließen das brummen der Pumpe wahrnimmst und sich trotzdem nichts tut, kann das System auch undicht sein.

    Wie sieht es mit der Heckscheiben Waschanlage aus? Kommt da Wasser raus?

    Bei manchen hier ist schon passiert, dass dies bei Frost eingefroren war, dadurch die Kupplung am Schlauch unter dem Dachrahmen auseinander gegangen ist und das Wasser ins Laderaum gelaufen ist. Die ZV-Pumpe stand dann im Wasser.



    Viele Grüße
    marco
     
  13. #11 martoto, 23.12.2009
    martoto

    martoto Elchfan

    Dabei seit:
    08.04.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo an alle,

    ich möchte mich bei allen für die Tipps und Ratschläge bedanken!
    Ich habe das Problem gelöst, es war Gott sei Dank nur die Sicherung. Ich habe an alles Mögliche gedacht, alles kontrolliert, aber an so was naheliegendes wie die Sicherung habe ich einfach nicht gedacht.

    Schöne Weihnachten euch allen. *elch*
     
Thema:

ZV spinnt

Die Seite wird geladen...

ZV spinnt - Ähnliche Themen

  1. Comand NTG 2 spinnt

    Comand NTG 2 spinnt: Hallo, ich habe seit einigen Tagen Probleme mit meinem Comand NTG 2. Immer wenn ich ihn starten möchte erscheint das Logo (Mercedes Stern)....
  2. Klappschlüssel umgebaut - ZV funktioniert nicht mehr

    Klappschlüssel umgebaut - ZV funktioniert nicht mehr: Hallo! Für meinen kürzlich gekauften Elch habe ich 2 Funkschlüssel + 1 manuellen bekommen. 1 Funkschlüssel funktionierte gar nicht, der 2. fiel...
  3. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
  4. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  5. ZV- Unterdruckpumpe

    ZV- Unterdruckpumpe: Hallo. Weiß jemand hier, welcher der drei Ausgänge an der ZV- Unterdruckpumpe die Verbindung zum Tankdeckelschloß hat. Es gibt ja zwei...
Status des Themas:
Es sind keine weiteren Antworten möglich.