W168 Zwei Probleme: Morgens Starten und Geräusche / Wackeln

Diskutiere Zwei Probleme: Morgens Starten und Geräusche / Wackeln im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...

  1. #1 Petschora, 07.12.2016
    Petschora

    Petschora Elchfan

    Dabei seit:
    07.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Hallo.

    Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große Inspektion"), brauchte ihn dann doch nicht. Er hatte also viel Arbeit hineingesteckt. Nun gibt es (noch) zwei Probleme:

    1. Morgens, besonders bei Nässe, Kälte mag er auch nicht so gern, startet er sehr schlecht. Nach Austausch der Benzinpumpe (Druck war angeblich zu niedrig, bei 2,8 bar), geringe Änderung: Anlassergeräusch klingt gleichmäßiger, auch, als springe er gleich an. Springt aber trotzdem erst beim fünften Versuch an. Druckspeicher?

    2. Von hinten machts klonk-klonk, Auto schaukelt auch sehr in kleinen Amplituden. Auch Änderung nach EInbau von Polstern (?, waren durch) unter den Federn. Jetzt Geräusch nur noch von links, aber öfter.

    Bitte um Hilfe.

    VG Petschora
     
  2. Anzeige

  3. #2 Petschora, 07.12.2016
    Petschora

    Petschora Elchfan

    Dabei seit:
    07.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Gerade habe ich noch gelesen, dass es sich bei Zweitem um ausgeschlagene Achsschwingen handeln könnte, oder radlager defekt (selten) oder in der trommelbremse gibt es einen blechsalat durch verschlissene beläge (Zitat)? Ich wundere mich nur, dass sie das Problem nicht lösen können. Für mich klingt es so, als wollten sie keine größeren Einsätze mehr machen, da sie schon so viel daran gemacht haben und ich jetzt wegen Gewährleistung nach Gebrauchtkauf nichts bezahle..
     
  4. #3 Dr.-Olsen, 09.12.2016
    Dr.-Olsen

    Dr.-Olsen Elchfan

    Dabei seit:
    16.08.2016
    Beiträge:
    208
    Zustimmungen:
    226
    Beruf:
    Ingenieur
    Ort:
    Berlin/Bamberg
    Ausstattung:
    Elegance, vormopf, Schaltung Manuell.
    Marke/Modell:
    A 170 Cdi (W168) vormopf
    Is schwer was dazu zu Sagen.
    Zu problem 2. Also hinten, können die von Dir genanten Sachen alle in frage kommen.
    Ausgeschlagene Radlager sind gar nicht so selten.
    Mal hinten aufbocken und am Rad wackeln um zu überbrüfen ob es spiel hat. Das Rad drehen um eventuell zu hören ob da was aus der Bremmstrommel zu hören ist.
    Wenn es das Lager des längsträger ist, was ich irgendwie vermute. Und der verdacht sich verstärkt, wenn Du bei den zwei vorherigen untersuchungen nicht fündig geworden bist.
    Gibt es eine DIY Anleitung wie dieses Lager zu wechseln ist:
    http://www.elchfans.de/diy/w168/instandsetzung-hinterer-laengstraeger.pdf

    Es kann aber auch sein das die Feder einfach nicht richtig Sitzt. Oder irgendwas gebrochen ist....
     
    Gast14468 gefällt das.
  5. #4 Petschora, 30.01.2017
    Petschora

    Petschora Elchfan

    Dabei seit:
    07.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Hallo, bin wieder da,

    erst einmal vielen Dank für die Antwort. Zur Problematik:

    1. Das erste Problem ist gelöst. Die Benzinpumpe wurde ausgetauscht und als es dann noch nicht besser war, wurde das Steuergerät zurückgesetzt, damit die neue Benzinpumpe erkannt werden konnte. So in etwa. (Antwort hatte ich hier im Forum gefunden.)

    2. Das Geräusch war vorübergehend nicht da. Jetzt ist es aber stärker und anders als zuvor:

    • Beim Fahren über Unebenheiten merkt man diese sehr stark und direkt. Da die Stoßdämpder vorn vor kurzem ausgewechselt wurden und man es hinten merkt, vermute ich, dass es daran liegt. Allerdings wurden "Polster unter Federn" (?) bereits ausgewechselt. Danach schaukelte der Wagen scheinbar zunächst mehr, was mir jetzt nicht mehr auffällt.
    • Außerdem klingt es bei (auch sehr langsamen) Fahren über eine unebene Straße, als ob hinten etwas "auseinandergefallen" ist. Es "klötert", macht also unterschiedliche metallische Geräusche.
    Morgen fahre ich zu einer anderen Werkstatt, da die Verkaufswerkstatt das Problem nicht gesehen hat oder sehen wollte. Nun würde ich aber gern noch Eure Einschätzungen lesen, da ich mich dann besser vorbereitet fühle. Es scheint ja nicht so einfach zu lösen sein.

    Viele Grüße,

    A.
     
  6. #5 Gast14468, 30.01.2017
    Gast14468

    Gast14468 Guest

    Wackel mal am Auspuff! Nicht dass der Verbogen ist ujnd iwo anschlägt ... .
     
  7. #6 Hochstapler, 30.01.2017
    Hochstapler

    Hochstapler Guest

    Oder die Auspuffanlage zur Seite gehängt wurde um an irgend ein defektes Bauteil ran zu kommen. War bei meinem Wagen so........
     
  8. #7 Petschora, 30.01.2017
    Petschora

    Petschora Elchfan

    Dabei seit:
    07.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Ok, da werde ich gleich mal dran wackeln, aber dass das Auto nicht richtig gefedert zu sein scheint ist ja auch Tatsache. Außerdem gab es schon vor dem letzten Eingriff ein Geräusch..
     
    Gast14468 gefällt das.
  9. #8 Petschora, 01.02.2017
    Petschora

    Petschora Elchfan

    Dabei seit:
    07.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    So, jetzt war ich in der zweiten Werkstatt. Dort kann das Problem wohl gelöst werden. Angeblich ist die Schraube, die den Stoßdämpfer links hinten hält, locker. Um die festzudrehen, muss irgendeine Plastikverkleidung (?) ab, der Auspuff abgebaut werden.

    --> Stimmt das? Ich bin immer ein bisschen skeptisch, ob die einen für dumm verkaufen, kostet dann eine Stunde Arbeitslohn..

    VG A.
     
  10. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Hochstapler, 01.02.2017
    Hochstapler

    Hochstapler Guest

    Das hört sich abenteuerlich an. Wer soll die Schraube gelockert haben? 3 Verkleidungen müssen abmontiert und der Auspuff zur Seite gehängt werden. 1 Arbeitsstunde ist reell.
     
  12. #10 Petschora, 01.02.2017
    Petschora

    Petschora Elchfan

    Dabei seit:
    07.12.2016
    Beiträge:
    7
    Zustimmungen:
    1
    Das weiß ich nicht. Möchtest Du damit sagen, dass das unglaubwürdig ist? Ich soll nicht mehr lang damit fahren und habe morgen einen Termin in der Werkstatt.

    Wenn sie es auseinandernehmen und das Problem ist ein anderes, habe ich ein Problem. Erstens kann ich es nicht mehr woanders reparieren lassen (zB in der Verkaufswerkstatt, die es theoretisch umsonst machen müssten, da die Gebrauchtwagengarantie noch gilt, aber keine Lust mehr haben), außerdem kann ich nicht jede Reparatur zahlen momentan. Besonders die nicht, die das Problem nicht lösen.

    Bei der jetzigen Werkstatt hatte ich eigentlich keinen schlechten Eindruck, bis auf die Atmosphäre dort (Arbeitsklima), so etwas merke ich immer schnell.

    VG
     
Thema:

Zwei Probleme: Morgens Starten und Geräusche / Wackeln

Die Seite wird geladen...

Zwei Probleme: Morgens Starten und Geräusche / Wackeln - Ähnliche Themen

  1. W168 Nach dem Löten vor zwei Wochen ein Plättchen weg

    Nach dem Löten vor zwei Wochen ein Plättchen weg: Hallo Leute, wer kann mir schnell helfen habe vor zwei Wochen die Plättchen im lmm gelötet , anfangs lief er gut dann nicht mehr ! Habe gerade...
  2. Probleme mit Lamellendach A-Klasse W 168, Suche DRINGEND zwei Mitnehmer neu oder (gut) gebraucht

    Probleme mit Lamellendach A-Klasse W 168, Suche DRINGEND zwei Mitnehmer neu oder (gut) gebraucht: Hallo Leute, habe A-Klasse mit defektem Lamellendach gekauft, bekomme jedoch kein Mitnehmer als Ersatzteil weder bei Webasto noch bei Benz,...
  3. W168 Zwei kleine Probleme mit meinem neuen (alten) A160 - W168

    Zwei kleine Probleme mit meinem neuen (alten) A160 - W168: Hallo zusammen, ich habe mich heute neu angemeldet, weil ich 2 kleine Probleme mit meinem neuen (alten) A160 - W168 habe. Ich hoffe mir kann...
  4. W168 gleich zwei probleme

    gleich zwei probleme: hallo elchfans, habe (mal wieder) gleich zwei probleme. das erste: nach den letzten, starken regenfällen, hat sich ein extrem störendes...
  5. W168 wieder zwei Probleme *seufz*

    wieder zwei Probleme *seufz*: Hi, Ich hab mal wieder Stress *heul* Zum einen hab ich heute bemerkt dass die Stabis fertig sind - letzte Woch noch groß erzählt dass sie so...