Zweiter Start nach wenigen Kilometern

Diskutiere Zweiter Start nach wenigen Kilometern im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans mein A140 Bj1999 mach seit ca. 3 Monaten probleme. Des Morgens springt er erst beim 2. mal an. Wenn wir dann eine kurze Strecke...

  1. Männe

    Männe Elchfan

    Dabei seit:
    15.07.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Elektromeister
    Ort:
    Bad Harzburg
    Hallo Elchfans
    mein A140 Bj1999 mach seit ca. 3 Monaten probleme.
    Des Morgens springt er erst beim 2. mal an. Wenn wir dann eine kurze Strecke gefahren sind und dann nach z.B. einen Einkauf wieder starten wollten, springt er auch nach mehreren Versuch nicht wieder an. Erst nach einen Versuch zu einen späteren Zeitpunkt (ca. 2 Std.) war es mir möglich den Motor zu starten.
    Auslesen des Fehlerspeichers ergab: Kurbelwellensensor defekt.
    Kann ich mir aber nicht vorstellen da sonst der Motor gar nicht laufen dürfte.
    Das letzte mal war es vor 1 1/2 Wochen. Seid dem hatte ich das Problem nicht mehr denn ich hatte den Tankdeckel nach dem Tanken verlohren. Kann es damit zusammenhängen?
     
  2. Anzeige

  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.121
    Zustimmungen:
    2.290
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + A140 Mercedes Kassengestell + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    es kann tatsächlich der Kurbelwellensensor sein.

    Der Sensor ist leicht magnetisch. Dadurch sammelt er kleine Metallabriebpartikel aus der Kupplungsglocke, diese bleiben an seiner Spitze " kleben " und verhindern zeitweise ein eindeutiges Signal für das Motorsteuergerät. Dann startet der Motor oder eben nicht. Reinigen hilft oft.

    Nun ist das Reinigen des Kurbelwellensensors eines W168 nicht so einfach. Das hängt mit der Einbaulage zusammen. Die Bohrung, in der er steckt, ist sehr passgenau. Dadurch lässt er sich nicht immer zerstörungsfrei ausbauen. Ich würde mir vorsichtshalber vor dem Ausbau schon einen Ersatzsensor ( gebraucht ?? ) bereitlegen. Aber Achtung, es gibt zwei verschiedene, Baujahr abhängige Ausführungen. Der Unterschied ist die Anschlußbuchse/ Kabelbaumstecker. Also, vorher nachschauen welchen man hat.

    Die ältere Bauart hat einen runden Anschluß ( sieht aus wie ein Antennenanschluß ) die jüngere einen eckig runden Anschluß , 2-polig.

    Sensor alt:
    https://www.ebay.de/itm/febi-bilste....TR2.TRC0.A0.H0.Xkurbelwellensensor+w168.TRS0

    Sensor neuer Ausführung:
    https://www.ebay.de/itm/Impulsgeber....TR2.TRC0.A0.H0.Xkurbelwellensensor+w168.TRS0

    Gruß Klaus
     
    Andiamo, Schrott-Gott und Heisenberg gefällt das.
Thema:

Zweiter Start nach wenigen Kilometern

Die Seite wird geladen...

Zweiter Start nach wenigen Kilometern - Ähnliche Themen

  1. Hoher verbrauch und zeitgleich weniger Leistung

    Hoher verbrauch und zeitgleich weniger Leistung: Hallo liebe forumsleut. Ich würde über den Wagen meiner Frau sprechen. W169 A170 Bj2006 Benziner Automatik 212000km auf dem Zähler. Das Problem...
  2. W168 kratzt manchmal beim Motor starten und startet nicht.

    W168 kratzt manchmal beim Motor starten und startet nicht.: Hallo Zusammen, nach dem die Servopumpe die Krafstoffpumpe und der Kurbelwellensensor erfolgreich getauscht worden sind, möchte ich mich um weite...
  3. Elch (ein wenig) eingedellt

    Elch (ein wenig) eingedellt: Hallo, die Tage haben wir einen A170 CDI mit einem Unfallschaden vorne links gekauft. Fahrleistung: 90'000 km Baujahr: 1999 Automatik. Es ist...
  4. Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich

    Viele Fehlermeldungen. Nach Batterie abklemmen kein starten möglich: Hallo Leute, Wir sind gerade aus Schweden mit unserer B klasse 180 richtung Deutschland gefahren, haben nun ein riesen Problem und hocken in...
  5. W169 will nicht mehr starten

    W169 will nicht mehr starten: Hallo ins Forum fahre einen W169 Bj 2011 Automatik und habe folgendes Problem . Auto ist am Samstag nach einer kurzen Fahrt ( 8 km ) micht mehr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden