W168 Zwitschergeräusch 1.4/82 PS Benzinmotor 100 tkm

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Longi, 16.07.2010.

  1. Longi

    Longi Elchfan

    Dabei seit:
    28.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo zusammen,

    nachdem ich hier schon einige entmutigende Beiträge bezüglich meines Problems gelesen habe, versuche ich es mal direkt, vielleicht kann jemand weiterhelfen: Bei unserem Elch haben wir ein hochfrequentes Zwitschern, irgendwie nicht mit dem typischen Spannrollengeräusch zu vergleichen, das ja immer vorhanden ist. Es tritt immer nach dem Start auf, verschwindet dann wieder nur um irgendwann wieder mit der selben penetranten Aufdringlichkeit zurückzukommen. Dann geht es wieder weg und das Spiel beginnt von vorne. Nicht drehzahlabhängig und auch bei ausgeschaltener Klimaanlage.
    Primär dachte ich ja an Spannrolle/Umlenkrolle wie ihr es auch oft hier schreibt, habe aber irgendwie die Lagerung der Lichtmaschine im Verdacht, kann das sein? Spann-/Umlenkrolle gibt ja ein irgendwie mahlendes Geräusch, oder? Ich bilde mir fast ein dass das Geräusch mit steigender Drehzahl verschwindet. Könnte es auch etwas "kilometerabhängiges" sein wie man es meist in Insiderkreisen oft kennt?
    Wie kann ich den Klimakompressor ausschließen, Riemen ab und dran drehen? Bezweifle aber, dass das Geräusch bei derart niedriger Umdrehungsgeschwindigkeit auftritt *grübl*

    Über Tipps, auch wenn sie noch so sinnfrei erscheinen mögen, würde ich mich sehr freuen. Ich nehm´ alles, nur um mir bei 38° im Schatten die Zeit etwas unter meinem Elch vertreiben zu können während sich alle anderen im Schwimmbad mit einer kühlen Radlermaß abquälen müssen ;D

    Viele Grüße

    Bernd
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Leni

    Leni Elchfan

    Dabei seit:
    01.06.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Beruf:
    Rentner
    Ort:
    97762
    Marke/Modell:
    A170 Typ 169
    *kratz*Hallo
    habe 12 Jahre einen A140 Bj.10.97gefahren, dieser hatte auch das Zwitschern und ich habe auch öfters nachgeschaut ,nichts gefunden.
    Lass es zwitschern,wenn es nicht mehr zwitschert dann ist etwas faul oder kaputt.
    Dann weist du was es war,dies war meine Einstellung.
    Und er läuft heute noch mit dem Zwitschern.
    Gruß Leni *thumbup*
     
  4. #3 General, 16.07.2010
    General

    General Guest

    Wann wurde der Keilriemen das letzte mal getauscht?
     
  5. #4 cryonix, 16.07.2010
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    85
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Sehr OT - bitte nicht *kloppe*

    Fasse als Merkspruch schonmal vorweg zusammen:

    "Geräusche sind dann ernst zu nehmen, sobald sie abrupt aufhören" und
    "Wo kein Öl drunter ist, ist auch keins drin"
     
  6. Longi

    Longi Elchfan

    Dabei seit:
    28.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    der Keilrippenriemen wurde beim Vorbesitzer (wir haben das Fahrzeug ein knappes Jahr) getauscht, liegt aber sicher schon länger zurück. Doch die Spannrolle?

    Gruß Bernd
     
  7. #6 elch-streik, 16.07.2010
    elch-streik

    elch-streik Elchfan

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W169-A200; Bj.2005
    Interessant, schließen uns mit dem gleichen Problem an :( bei unserem Elch ertönt das wundervolle Geräusch (wir klingen fast wie ein Traktor) meist nach dem Kaltstart, Keilriemen wurde überprüft - leider ohne Verbesserung !! Ansonsten alles genau wie schon von "Longi" geschildert.

    LG
     
  8. #7 General, 16.07.2010
    General

    General Guest

    @elch-streik
    Was fürn Elch? *kratz*
    Was heißt überprüft?
    Mein W169 zwitscherte vornehmlich wenn kalt oder nass, Keilriemensichtprüfung ergab: "OK"
    Dennoch wurd es immer schlimmer, im Endeffekt, da die Lichtmaschine
    schon gerichtet wurde, habe ich den tauschen lassen mit dem Ergebnis
    seit über 1 Jahr Ruhe zu haben, auch ausgebaut sah der Keilriemen super aus.
     
  9. #8 elch-streik, 17.07.2010
    elch-streik

    elch-streik Elchfan

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W169-A200; Bj.2005
    W169 - A200, Benziner, Automatik und Baujahr Oktober 2005

    Das Geräusch ist bei uns vorwiegend auf der rechten Seite, vielleicht doch nur der Keilriemen??
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 General, 17.07.2010
    General

    General Guest

    Ah ok nen Benziner, der dürfte keine Probleme mit der Generatorausrichtung haben, wenn der Keilriemen noch nie getauscht wurde, versuchen kann man das? *kratz*
    Kostenpunkt zwischen 80 und 100 EUR, alles andere wird teurer *LOL*
     
  12. #10 elch-streik, 17.07.2010
    elch-streik

    elch-streik Elchfan

    Dabei seit:
    16.07.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W169-A200; Bj.2005
    Was könnte es denn ausser dem Keilriemen noch sein ?? *kratz*
     
Thema:

Zwitschergeräusch 1.4/82 PS Benzinmotor 100 tkm

Die Seite wird geladen...

Zwitschergeräusch 1.4/82 PS Benzinmotor 100 tkm - Ähnliche Themen

  1. Lenkwinkel links/rechts 100% identisch?

    Lenkwinkel links/rechts 100% identisch?: Hallo zusammen, einige Jahre hab ich nun schon ein Problem mit dem Geradeauslauf des Fahrzeugs. Vermutlich seit eine gute Werkstatt den Motor...
  2. Motorenöl für W169, A170, 116 PS

    Motorenöl für W169, A170, 116 PS: Welches Motorenöl nehmt Ihr eigentlich? Da gibts ja Unterschiede von 20,- für 5 l bis 70,- oder 80,-. Für einen BMW 318i mit 115 PS (also...
  3. Suche preiswertes Weihnachtsgeschenk (~100 Euro)

    Suche preiswertes Weihnachtsgeschenk (~100 Euro): Hallo zusammen, das selbe Thema wie vor einigen Jahren... Damals habt Ihr mir so gut geholfen! Könntet Ihr mir bitte einen Tip geben, bezüglich...
  4. W169 Bj. 2009 A180CDI 109 PS Glühkerzentausch, Motorlagerwechseln. Wie ? Anleitung erbeten.

    W169 Bj. 2009 A180CDI 109 PS Glühkerzentausch, Motorlagerwechseln. Wie ? Anleitung erbeten.: Hallo zusammen. Meine Glühkerzen und Motorlager sind defekt. Wie tauscht man diese ? Hier die Daten zum Fahrzeug : A 180 CDI , Bj 2009, 6 Gang,...
  5. W168 Getriebe für A Klasse (W168, 60 kW / 82 PS, 5 Gang-Schaltgetriebe)

    Getriebe für A Klasse (W168, 60 kW / 82 PS, 5 Gang-Schaltgetriebe): Ich dachte, da ich jetzt wirklich viele Infos (dank euch!) zusammen getragen habe, möchte ich dennoch auch die letzte aller Möglichkeiten nicht...