W168 Zylinderkopfdichtung defekt??

Diskutiere Zylinderkopfdichtung defekt?? im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hallo Leute, gestern Abend haben wir 'nen Ölwechsel an meinem a140 durchgeführt, Dann der Schock beim öffnen des Öleinfüllstutzens *heul* Da...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Schnecki, 01.12.2005
    Schnecki

    Schnecki Elchfan

    Dabei seit:
    23.09.2003
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    AW
    Marke/Modell:
    A 140 L
    Hallo Leute,

    gestern Abend haben wir 'nen Ölwechsel an meinem a140 durchgeführt,
    Dann der Schock beim öffnen des Öleinfüllstutzens *heul*

    Da ist doch überall so eine komische, glibschige weißlich-braune Schmiere drinnen.

    Wasserstand kontrolliert und ups, der Behälter ist komplett leer.
    Kontrolieren tue ich das eigentlich ca. einmal im Monat.

    Ist wohl die Kopfdichtung im Eimer.

    Nun meine Frage(n):
    1. Für den Dichtungswechsel muss da der Motor raus?
    2. Was kostet der Spass ca.?
    3. Wie kann ich prüfen, ob es evtl. der Kopf selber ist?

    Ach ja, die Schüssel hat ca. 72000 Km drauf, qualmt nicht beim Fahren und der Ölstand war nicht erhöht. Einzig, der Ölmessstab hat Rost angesetzt.

    Für Antworten bedanke ich mich schon mal im voraus.


    Schnecki
     
  2. Anzeige

    schau mal hier: Zylinderkopfdichtung defekt??. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchvater, 01.12.2005
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.227
    Zustimmungen:
    31
    Ort:
    Ostfriesland
    wenn du " nur " kurzstrecke fährst, dann ist das " fast " normal, mach einen Ölwechsel mit Filter und füll wasser auf.
    Nun mal längere Strecke über die Autobahn.

    Wenn du dann wieder Wasserverlust hast, dann könnte es teuer werden.


    Dietmar
     
  4. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    so wie er es hier aufgezaehlt hat sind die Symptome eigentlich Eindeutig.
    Wie ist den dein Fahrverhalten Kurzstrecke Langstrecke ? faehrst du ihn immer erst warm ?

    Gruss Joerg
     
  5. #4 Schnecki, 01.12.2005
    Schnecki

    Schnecki Elchfan

    Dabei seit:
    23.09.2003
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    AW
    Marke/Modell:
    A 140 L
    Zu 90 % wird Langstrecke gefahren.

    Morgens los ca. 60 Km, Abends retour.
    Ab und zu mal Kurzstrecke.
    ca. 2500 Km im Monat.

    Meine Frau fährt damit, und dass recht zügig.
    Ob der schon "richtig" warm gefahren ist, wenn Sie auf die AB prügelt.... na ja, das glaube ich eigentlich nicht so recht.
    Zur BAB-Auffahrt sind es ca. 2 Km und dann geht es leicht Bergauf.

    Gruss
    Rainer
     
  6. #5 Scooby_DooAK, 01.12.2005
    Scooby_DooAK

    Scooby_DooAK Elchfan

    Dabei seit:
    28.05.2003
    Beiträge:
    778
    Zustimmungen:
    0
    Ort:
    Hamburg
    Marke/Modell:
    Jack A-160
    Mal ne Frage zwischendurch einwerf.....

    Müsste dann aber ned im KI das Symbol der Kühlmitteltemperatur aufleuchten?! *kratz*
    Obwohl diese ja nur angeht, wenn die Temperatur zu hoch ist, oder geht sie auch an wenn zu wenig Kühlmittel drinne ist?!
     
  7. #6 swe-elch, 01.12.2005
    swe-elch

    swe-elch Elchfan

    Dabei seit:
    15.08.2005
    Beiträge:
    25
    Zustimmungen:
    2
    Ort:
    nuernberg
    Marke/Modell:
    prämopf 190 nimmer, jetzt A 200 2010 autom.
    hallo schnecki
    im winter bei untertourigem fahren isses anscheinend ganz normal mit der weisssen, schleimigen ablagerung im einfüllstutzen. hab ich jedes jahr.
    nach kontrolle (KOMPRESSIONSPROBE) und diskussion mit den freundlichen
    wurde mir gesagt, den hobel mal auf der bahn richtig auszublasen - was aber nichts bringt, d.h. ablagerung bleibt. ich putz den scheiss manch x mit nen lappen weg. im sommer gibts diesbezuglich keine probleme.
    aber füll zuerst x wasser nach und kontrolliere.
    fritz
     
  8. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    also ich wuerde jetzt erstmal in die Werkstatt fahren und einen CO-Test machen lassen damit koennen die feststellen ob Abgas im Wasser ist was ja auf einen ZKD Schaden schliessen wuerde. Vielleicht ist es aber auch nur ein dummer Zufall das vielleicht das Kuehlsystem etwas undicht ist und das einfach Kondensat im Ventildeckel ist.
    Was allerdings dagegen spricht ist die Entfernung zur AB und dem eventuellen treten dann auf dem Beschleunigungsstreifen.
    Ich sag es immer wieder man kann einem Motor sehr viel zumuten nur eines nie kalt getreten zu werden. Ich habe immer den Grundsatz wenn der Motor kalt ist nie ueber 3000 U/min und kein Vollgas.

    Gruss Joerg
     
  9. #8 Schnecki, 01.12.2005
    Schnecki

    Schnecki Elchfan

    Dabei seit:
    23.09.2003
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    AW
    Marke/Modell:
    A 140 L
    @scooby_dooak
    im KI wird nichts angezeigt.

    @swe-elch
    Mein Weib fährt weniger untertourig und Sie fährt überwiegend.
    Aber ich werde die Sache mal verstärkt im Auge behalten.

    @jojo
    Mach ich dann wohl am besten.
    Ich lass dann mal einen CO²-Test und eine Kompressionsprüfung durchführen.


    Erst mal besten Dank an alle für die superschnellen Antworten.

    Gruss
    Rainer
    *elch*
     
  10. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Zur Anzeige im KI:

    Diese leuchtet gelb wenn der Kühlmittelstand zu gering ist.
    (z.B. wenn dir den Hase den Kühler durchlöchert :-X)
    Rot leutchtet sie wenn die Temp zu hoch wird.

    Gruß
    Über
     
  11. #10 Schnecki, 01.12.2005
    Schnecki

    Schnecki Elchfan

    Dabei seit:
    23.09.2003
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    AW
    Marke/Modell:
    A 140 L

    Also bei mir ist da bisher noch nie etwas angezeigt worden
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Pusteblume, 01.12.2005
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo

    Welche Leuchte soll den gelb leuchten?

    Im Vorratsbehälter für die Kühlflüssigkeit gibt es bei mir jedenfalls keinen Niveausensor?

    Hast Du einen Link oder Belege für deine Behauptung?

    Gruß
    P
     
  14. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    Nen Link *ulk*

    *** EDIT***

    Grad mal den "Beweis" rausgesucht:

    Bedienungsanleitung Seite 96/ 97
    Leuchte Nr. 8:
    Auf Seite 243 folgt dann eine halbseitig Erklärung.

    Neben der gelben Leuchte (Abbildung): Zitat
    Neben der roten Leuchte (Abbildung):Zitat
    Quelle: Betriebanleitung A-Klasse
    Bestell-Nr. 6515 0252 00
    Teile-Nr. 168 584 76 97
    Ausgabe B


    Also, wenns bei dir nicht geht, ist wohl auch die Leuchte defekt oder das Lenkrad ist so eingestellt, dass es dir den Blick aufs Display "verbaut.

    Keine Gewehr gebe ich für die Seitenangabe in Ausgabe A. ;)

    -Mahlzeit- ;) ;D

    Und nun: BACK TO TOPIC

    Gruß
    Über
     
Thema: Zylinderkopfdichtung defekt??
Besucher kamen mit folgenden Suchen
  1. zylinderkopfdichtung a 140

    ,
  2. preis zylinderkopfdichtung wechseln w168

    ,
  3. w168 zylinderkopfdichtung wechseln anleitung

    ,
  4. kopfdichtung defekt a 160 kostet,
  5. w168 zylinderkopfdichtung wechseln kosten,
  6. zylinderkopfdichtung A140 defekt?,
  7. zylinderkopfdichtung mercedes a 140,
  8. wo sitzt die zylinderkopfdichtung,
  9. zylinderkopfdichtung defekt a 140,
  10. a klasse w168 braune Substanz im Motorenöl,
  11. mercedes a140 zylinderkopfdichtung
Die Seite wird geladen...

Zylinderkopfdichtung defekt?? - Ähnliche Themen

  1. W169 w169 a150 Zylinderkopfdichtung, Ventildeckel

    w169 a150 Zylinderkopfdichtung, Ventildeckel: Hi, könnte mir vielleicht jemand die Anzugsdrehmomente für die Zylinderkopfdichtung, den Ventildeckel und den Abgaskrümmer verraten? Zylinderkopf...
  2. W168 CDI 1.7: Wechsel Zylinderkopfdichtung

    CDI 1.7: Wechsel Zylinderkopfdichtung: Hallo, da der CDI vom Vaneo Baugleich mit der W168 ist stelle ich auch hier die Frage: An unserem Vaneo (150tkm) ist laut Werkstatt die ZKD...
  3. W414 CDI 1.7: Anleitung Wechsel Zylinderkopfdichtung

    CDI 1.7: Anleitung Wechsel Zylinderkopfdichtung: Hallo, an unserem Vaneo (150tkm) ist laut Werkstatt die ZKD hinüber. Dadurch hat der Elch einen hohen Kühlwasserverlust. Der Wagen hat noch 2...
  4. W168 A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe

    A140 Zylinderkopfdichtung wechseln Anleitung oder Hilfe: Hallo, bei meinem A140 ist die Kopfdichtung defekt und muss ausgetarsucht werden. Kann man den Tausch selber durchführen ohne den Motor...
  5. W168 Notoperation....Zylinderkopfdichtung?

    Notoperation....Zylinderkopfdichtung?: Nun ist es soweit. Mein Elch braucht dringend eine Not OP. Eigentlich hatte ich vor in den nächsten Wochen Riemenspanner+Rollen und den...
Status des Themas:
Es sind keine weiteren Antworten möglich.